<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.mina.news/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.mina.news/wp-content/uploads/2018/06/favicon.png"><meta property="og:title" content="Deutsche Bank smanjila bonuse 30 odsto" /><meta property="og:description" content="Frankfurt, (MINA-BUSINESS) - Deutsche Bank srezala je fond za bonuse svoje investicione banke oko 30 odsto, javlja Bloomberg.  To je prosječno sniženje za t" /><meta property="og:image" content="https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-scaled-e1579424160767.jpg" /><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Deutsche Bank smanjila bonuse 30 odsto" /><meta name="twitter:description" content="Frankfurt, (MINA-BUSINESS) - Deutsche Bank srezala je fond za bonuse svoje investicione banke oko 30 odsto, javlja Bloomberg.  To je prosječno sniženje za t" /><meta name="twitter:image" content="https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-scaled-e1579424160767.jpg" /><meta name="author" content="MINA-Business" /><link media="all" href="https://www.mina.news/wp-content/cache/autoptimize/autoptimize_158d189ef88756a9362af1e49ba3d59a.php" rel="stylesheet" /><title>Deutsche Bank smanjila bonuse 30 odsto - MINA</title><meta name="description" content="Frankfurt, (MINA-BUSINESS) - Deutsche Bank srezala je fond za bonuse svoje investicione banke oko 30 odsto, javlja Bloomberg." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/" /><meta property="og:site_name" content="MINA" /><meta property="article:publisher" content="https://www.facebook.com/MontenegrinNewsAgency/" /><meta property="article:tag" content="bonusi" /><meta property="article:tag" content="deutsche bank" /><meta property="article:section" content="MINA Business" /><meta property="article:published_time" content="2020-01-19T08:53:00+01:00" /><meta property="article:modified_time" content="2020-01-19T08:56:08+01:00" /><meta property="og:updated_time" content="2020-01-19T08:56:08+01:00" /><meta property="fb:app_id" content="1298963216912568" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@AgencijaM" /><meta name="twitter:creator" content="@AgencijaM" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mina.news/#organization","name":"MINA NEWS AGENCY","url":"https://www.mina.news/","sameAs":["https://www.facebook.com/MontenegrinNewsAgency/","https://twitter.com/AgencijaM"],"logo":{"@type":"ImageObject","@id":"https://www.mina.news/#logo","url":"https://www.mina.news/wp-content/uploads/2018/08/Asset-1.png","width":762,"height":500,"caption":"MINA NEWS AGENCY"},"image":{"@id":"https://www.mina.news/#logo"}},{"@type":"WebSite","@id":"https://www.mina.news/#website","url":"https://www.mina.news/","name":"MINA","publisher":{"@id":"https://www.mina.news/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mina.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/#primaryimage","url":"https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-scaled-e1579424160767.jpg","width":1000,"height":894},{"@type":"WebPage","@id":"https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/#webpage","url":"https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/","inLanguage":"en-US","name":"Deutsche Bank smanjila bonuse 30 odsto - MINA","isPartOf":{"@id":"https://www.mina.news/#website"},"primaryImageOfPage":{"@id":"https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/#primaryimage"},"datePublished":"2020-01-19T08:53:00+01:00","dateModified":"2020-01-19T08:56:08+01:00","description":"Frankfurt, (MINA-BUSINESS) - Deutsche Bank srezala je fond za bonuse svoje investicione banke oko 30 odsto, javlja Bloomberg.","breadcrumb":{"@id":"https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mina.news/","url":"https://www.mina.news/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.mina.news/minabusiness/","url":"https://www.mina.news/minabusiness/","name":"MINA Business"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/","url":"https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/","name":"Deutsche Bank smanjila bonuse 30 odsto"}}]},{"@type":"Article","@id":"https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/#article","isPartOf":{"@id":"https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/#webpage"},"author":{"@id":"https://www.mina.news/#/schema/person/69b4a638771e851f8255c71af75efaf7"},"headline":"Deutsche Bank smanjila bonuse 30 odsto","datePublished":"2020-01-19T08:53:00+01:00","dateModified":"2020-01-19T08:56:08+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/#webpage"},"publisher":{"@id":"https://www.mina.news/#organization"},"image":{"@id":"https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/#primaryimage"},"keywords":"bonusi,deutsche bank","articleSection":"MINA Business,Privreda"},{"@type":["Person"],"@id":"https://www.mina.news/#/schema/person/69b4a638771e851f8255c71af75efaf7","name":"MINA-Business","image":{"@type":"ImageObject","@id":"https://www.mina.news/#authorlogo","url":"https://secure.gravatar.com/avatar/d2c95161df03a613015b8e92b3d468a5?s=96&d=mm&r=g","caption":"MINA-Business"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.mina.news' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="MINA &raquo; Feed" href="https://www.mina.news/feed/" /><link rel="alternate" type="application/rss+xml" title="MINA &raquo; Comments Feed" href="https://www.mina.news/comments/feed/" /><link rel="alternate" type="text/calendar" title="MINA &raquo; iCal Feed" href="https://www.mina.news/events/?ical=1" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mina.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.2' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link rel='stylesheet' id='omgf-fonts-css' href='https://www.mina.news/wp-content/cache/omgf-webfonts/fonts.css?ver=2.1.4' type='text/css' media='all' /> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.26'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script> <script type='text/javascript'>var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.mina.news\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png"};</script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.26'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script> <link rel='https://api.w.org/' href='https://www.mina.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mina.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mina.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.mina.news/?p=77431' /><link rel="alternate" type="application/json+oembed" href="https://www.mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mina.news%2Fminabusiness%2Fdeutsche-bank-smanjila-bonuse-30-odsto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mina.news%2Fminabusiness%2Fdeutsche-bank-smanjila-bonuse-30-odsto%2F&#038;format=xml" /><meta name="abstract" content="Montenegro News Agency"><meta name="author" content="Mina"><meta name="classification" content="Business News, Crna Gora, Dealing with ethics and fake news, Drustvo, English News, EU reporting, Fudbal, Investicije, Kosarka, MINA Business, MINA Foto, MINA PROJEKTI, MINA Servisi, Mina Sport, MINA Svijet, MINA Video, MINAOTS, Montenegro, NATO, Ostali sportovi, Politika, Privreda, Region, Reprezentacija, Rukomet, Servisne informacije, Sport OSI, topstory, topstory, Turizam, Vaterpolo"><meta name="copyright" content="Copyright MINA - All rights Reserved."><meta name="designer" content="tagDiv"><meta name="distribution" content="Global,Local"><meta name="language" content="en-US,SR"><meta name="publisher" content="MINA"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Business News, Crna Gora, Dealing with ethics and fake news, Drustvo, English News, EU reporting, Fudbal, Investicije, Kosarka, MINA Business, MINA Foto, MINA PROJEKTI, MINA Servisi, Mina Sport, MINA Svijet, MINA Video, MINAOTS, Montenegro, NATO, Ostali sportovi, Politika, Privreda, Region, Reprezentacija, Rukomet, Servisne informacije, Sport OSI, topstory, topstory, Turizam, Vaterpolo"><meta name="template" content="Newspaper"><meta name="example" content="custom: 2020-01-19"> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1172138379603629');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=1172138379603629&ev=PageView&noscript=1"
/></noscript><meta name="google-site-verification" content="g2g70sBODSPQtZFnmQ-5cflYAw6vm4OtroG-7QueZWU" /><meta name="msvalidate.01" content="641BE3AF1F028393E8A23A6D3A5F27EF" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.mina.news"><link rel="https://theeventscalendar.com/" href="https://www.mina.news/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"c5d24e8027","wpRestUrl":"https:\/\/www.mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.mina.news\/wp-admin\/","wpRestNonce":"c5d24e8027","wpRestUrl":"https:\/\/www.mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <link rel="amphtml" href="https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/amp/"> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-121679614-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121679614-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.mina.news/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mina.news/minabusiness/",
                    "name": "MINA Business"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/",
                    "name": "Deutsche Bank smanjila bonuse 30 odsto"                                
                }
            }    
        ]
    }</script> </head><body class="post-template-default single single-post postid-77431 single-format-standard td-standard-pack tribe-no-js deutsche-bank-smanjila-bonuse-30-odsto global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-23"><a href="https://www.mina.news/crnagora/">Crna Gora<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-34231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34231"><a href="https://www.mina.news/politika/">Politika</a></li><li id="menu-item-34238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34238"><a href="https://www.mina.news/drustvo/">Drustvo</a></li><li id="menu-item-34243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34243"><a href="https://www.mina.news/nato/">NATO</a></li><li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="https://www.mina.news/servisne/">Servisne informacije</a></li></ul></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26"><a href="https://www.mina.news/minabusiness/">MINA Business<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-34248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34248"><a href="https://www.mina.news/privreda/">Privreda</a></li><li id="menu-item-34254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34254"><a href="https://www.mina.news/investicije/">Investicije</a></li><li id="menu-item-34264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34264"><a href="https://www.mina.news/turizam/">Turizam</a></li></ul></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mina.news/mina-svijet/">MINA Svijet</a></li><li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34327"><a href="https://www.mina.news/minasport/">Mina Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-29892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29892"><a href="https://www.mina.news/minasport/sport-osi/">Sport OSI</a></li><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.mina.news/minasport/fudbal/">Fudbal</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.mina.news/minasport/kosarka/">Kosarka</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.mina.news/minasport/rukomet/">Rukomet</a></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.mina.news/minasport/vaterpolo/">Vaterpolo</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://www.mina.news/minasport/reprezentacija/">Reprezentacija</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.mina.news/minasport/ostali-sportovi/">Ostali sportovi</a></li></ul></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://www.mina.news/mina-eu-us/">MINA PROJEKTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-20263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20263"><a href="https://www.mina.news/euprojekat/">Dealing with ethics and fake news<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-64121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64121"><a href="https://www.mina.news/eu-videos/">EU Videos</a></li></ul></li><li id="menu-item-36733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36733"><a href="https://www.mina.news/media-literacy/">Improving media literacy in Montenegro</a></li><li id="menu-item-53055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53055"><a href="https://www.mina.news/engagetcontent/">Engaging content</a></li></ul></li><li id="menu-item-23408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23408"><a href="https://www.mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">MINA SERVISI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li><li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li><li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li><li id="menu-item-37670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37670"><a href="https://www.mina.news/video/%20">MINA Video</a></li><li id="menu-item-34158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34158"><a href="https://www.mina.news/foto-servis/">MINA Foto</a></li><li id="menu-item-34171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34171"><a href="https://www.mina.news/minaots/">MINAOTS</a></li></ul></li><li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-472"><a href="https://www.mina.news/english/">English News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-34303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34303"><a href="https://www.mina.news/montenegro-daily-news/%20">Mina News</a></li><li id="menu-item-34309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34309"><a href="https://www.mina.news/mina-business-news/">Mina Business News</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.mina.news/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="td_data_time"><div> Sunday, January 19, 2020</div></div><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://www.mina.news/o-nama/">O nama</a></li><li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23419"><a href="https://www.mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Pretplatnici/Subscribers</a></li><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://www.mina.news/impresum/">Impresum</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://www.mina.news/kontakt/">Kontakt</a></li></ul></div></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.mina.news/"> <img src="https://www.mina.news/wp-content/uploads/2018/09/logominaweb.png" alt="" /> <span class="td-visual-hidden">MINA</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_246 td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5793089946715976" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.mina.news/"> <img src="https://www.mina.news/wp-content/uploads/2018/09/logominaweb.png" alt="" /> </a></div><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-23"><a href="https://www.mina.news/crnagora/">Crna Gora</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34231"><a href="https://www.mina.news/politika/">Politika</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34238"><a href="https://www.mina.news/drustvo/">Drustvo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34243"><a href="https://www.mina.news/nato/">NATO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="https://www.mina.news/servisne/">Servisne informacije</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26"><a href="https://www.mina.news/minabusiness/">MINA Business</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34248"><a href="https://www.mina.news/privreda/">Privreda</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34254"><a href="https://www.mina.news/investicije/">Investicije</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34264"><a href="https://www.mina.news/turizam/">Turizam</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://www.mina.news/mina-svijet/">MINA Svijet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34327"><a href="https://www.mina.news/minasport/">Mina Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29892"><a href="https://www.mina.news/minasport/sport-osi/">Sport OSI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.mina.news/minasport/fudbal/">Fudbal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://www.mina.news/minasport/kosarka/">Kosarka</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.mina.news/minasport/rukomet/">Rukomet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.mina.news/minasport/vaterpolo/">Vaterpolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="https://www.mina.news/minasport/reprezentacija/">Reprezentacija</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://www.mina.news/minasport/ostali-sportovi/">Ostali sportovi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://www.mina.news/mina-eu-us/">MINA PROJEKTI</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20263"><a href="https://www.mina.news/euprojekat/">Dealing with ethics and fake news</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64121"><a href="https://www.mina.news/eu-videos/">EU Videos</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36733"><a href="https://www.mina.news/media-literacy/">Improving media literacy in Montenegro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53055"><a href="https://www.mina.news/engagetcontent/">Engaging content</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23408"><a href="https://www.mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">MINA SERVISI</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37670"><a href="https://www.mina.news/video/%20">MINA Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34158"><a href="https://www.mina.news/foto-servis/">MINA Foto</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34171"><a href="https://www.mina.news/minaots/">MINAOTS</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-472"><a href="https://www.mina.news/english/">English News</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34303"><a href="https://www.mina.news/montenegro-daily-news/%20">Mina News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34309"><a href="https://www.mina.news/mina-business-news/">Mina Business News</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mina.news/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mina.news/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in MINA Business" class="entry-crumb" href="https://www.mina.news/minabusiness/">MINA Business</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Deutsche Bank smanjila bonuse 30 odsto</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-77431" class="post-77431 post type-post status-publish format-standard has-post-thumbnail category-minabusiness category-privreda tag-bonusi tag-deutsche-bank" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Deutsche Bank smanjila bonuse 30 odsto</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.mina.news/author/minabiz/">MINA-Business</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T09:53:00+00:00">January 19, 2020, 09:53</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-77431">9</span></div></div></header></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><a href="https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-scaled-e1579424160767.jpg" data-caption="foto: www.db.com"><img width="696" height="622" class="entry-thumb td-modal-image" src="https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-696x622.jpg" srcset="https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-696x622.jpg 696w, https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-300x268.jpg 300w, https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-1024x916.jpg 1024w, https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-768x687.jpg 768w, https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-1536x1373.jpg 1536w, https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-2048x1831.jpg 2048w, https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-1068x955.jpg 1068w, https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-1920x1717.jpg 1920w, https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-470x420.jpg 470w, https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-scaled-e1579424160767.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Deutsche Bank Towers" /></a><figcaption class="wp-caption-text">foto: www.db.com</figcaption></figure></div><p>Frankfurt, (MINA-BUSINESS) &#8211; Deutsche Bank srezala je fond za bonuse svoje investicione banke oko 30 odsto, javlja Bloomberg.</p><p>To je prosječno sniženje za trgovce s fiksnim primanjima, a neka će se prilagođavanja zasnivati na učinku pojedinca i jedinice, prenosi SEEbiz.</p><p>Međutim, varijabilni dio plata smanjiće se oko 20 odsto. Banka nastoji da pooštri razlike između najviših i najmanje uspješnih bonusa.</p><p>Deutsche Bank smanjuje bonuse već dugi niz godina, a već je ukinula oko četiri hiljade radnih mjesta u sklopu svog plana restrukturiranja od 7,5 milijardi USD.</p><p>Do 2022. godine očekuje se da će još 18 hiljada zaposlenih ostati bez posla.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Tagovi</span></li><li><a href="https://www.mina.news/tag/bonusi/">bonusi</a></li><li><a href="https://www.mina.news/tag/deutsche-bank/">deutsche bank</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mina.news%2Fminabusiness%2Fdeutsche-bank-smanjila-bonuse-30-odsto%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deutsche+Bank+smanjila+bonuse+30+odsto&url=https%3A%2F%2Fwww.mina.news%2Fminabusiness%2Fdeutsche-bank-smanjila-bonuse-30-odsto%2F&via=AgencijaM"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Deutsche+Bank+smanjila+bonuse+30+odsto %0A%0A https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#47783432252d2224337a0322323334242f22670526292c67342a26292d2e2b2667252829323422677477672823343328612528233e7a2f333337347d6868303030692a2e29266929223034682a2e29262532342e29223434682322323334242f226a2526292c6a342a26292d2e2b266a2528293234226a74776a282334332868"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Deutsche+Bank+smanjila+bonuse+30+odsto https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MINA-Business"></span><meta itemprop="datePublished" content="2020-01-19T09:53:00+01:00"><meta itemprop="dateModified" content="2020-01-19T09:56:08+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mina.news/wp-content/uploads/2018/09/logominaweb.png"></span><meta itemprop="name" content="MINA"></span><meta itemprop="headline " content="Deutsche Bank smanjila bonuse 30 odsto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mina.news/wp-content/uploads/2020/01/Deutsche-Bank-Towers-scaled-e1579424160767.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="894"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_3_207 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_207"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_3_207 = new tdBlock();
block_tdi_3_207.id = "tdi_3_207";
block_tdi_3_207.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_207","td_column_number":3,"live_filter_cur_post_id":77431,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_207","tdc_css_class_style":"tdi_3_207_rand_style"}';
block_tdi_3_207.td_column_number = "3";
block_tdi_3_207.block_type = "td_block_related_posts";
block_tdi_3_207.post_count = "3";
block_tdi_3_207.found_posts = "5728";
block_tdi_3_207.header_color = "";
block_tdi_3_207.ajax_pagination_infinite_stop = "";
block_tdi_3_207.max_num_pages = "1910";
tdBlocksArray.push(block_tdi_3_207);</script><h4 class="td-related-title td-block-title"><a id="tdi_4_fcc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_207" href="#">Povezani clanci</a><a id="tdi_5_25e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_207" href="#">VISE TEKSTOVA</a></h4><div id=tdi_3_207 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mina.news/minabusiness/najvise-nezaposlenih-u-podgorici-i-beranama/" rel="bookmark" class="td-image-wrap" title="Najviše nezaposlenih u Podgorici i Beranama"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Najviše nezaposlenih u Podgorici i Beranama" data-type="image_tag" data-img-url="https://www.mina.news/wp-content/uploads/2018/10/IMG_4583-e1540206955455-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/najvise-nezaposlenih-u-podgorici-i-beranama/" rel="bookmark" title="Najviše nezaposlenih u Podgorici i Beranama">Najviše nezaposlenih u Podgorici i Beranama</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mina.news/glavna/na-zabljaku-nijesu-zadovoljni-pocetkom-zimske-sezone/" rel="bookmark" class="td-image-wrap" title="Na Žabljaku nijesu zadovoljni početkom zimske sezone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Na Žabljaku nijesu zadovoljni početkom zimske sezone" data-type="image_tag" data-img-url="https://www.mina.news/wp-content/uploads/2019/05/žabljak-snijeg-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/glavna/na-zabljaku-nijesu-zadovoljni-pocetkom-zimske-sezone/" rel="bookmark" title="Na Žabljaku nijesu zadovoljni početkom zimske sezone">Na Žabljaku nijesu zadovoljni početkom zimske sezone</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mina.news/minabusiness/prodaja-nove-banke-uvecala-promet-na-berzi/" rel="bookmark" class="td-image-wrap" title="Prodaja Nove banke uvećala promet na berzi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prodaja Nove banke uvećala promet na berzi" data-type="image_tag" data-img-url="https://www.mina.news/wp-content/uploads/2018/08/berza-2-e1533204850840-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/prodaja-nove-banke-uvecala-promet-na-berzi/" rel="bookmark" title="Prodaja Nove banke uvećala promet na berzi">Prodaja Nove banke uvećala promet na berzi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_207" data-td_block_id="tdi_3_207"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_207" data-td_block_id="tdi_3_207"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MINA Business servis-Korisnici</span></h4><div class="textwidget custom-html-widget"> <font face="verdana"><font size="1"> 19 January 2020 10:00 am</font><br><font face="verdana"><font size="1">NAFTA - LIBIJA</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193167">Blokiran izvoz nafte</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 19 January 2020 09:30 am</font><br><font face="verdana"><font size="1">DEUTSCHE BANK - BONUSI</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193166">Deutsche Bank smanjila bonuse 30 odsto</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 19 January 2020 09:01 am</font><br><font face="verdana"><font size="1">OPŠTINE - NEZAPOSLENOST</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193165">Najviše nezaposlenih u Podgorici i Beranama</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 19 January 2020 08:33 am</font><br><font face="verdana"><font size="1">OPŠTINE - SEZONA</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193164">Na Žabljaku nijesu zadovoljni početkom zimske sezone</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 19 January 2020 08:00 am</font><br><font face="verdana"><font size="1">AUTOMOBILI - INDUSTRIJA - SPAJANJE</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193163">Fiat pregovara sa Foxconnom</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 18 January 2020 21:00 pm</font><br><font face="verdana"><font size="1">AGENCIJA MINA </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193162">Pregled vijesti do 21 sat</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 18 January 2020 16:02 pm</font><br><font face="verdana"><font size="1">BOGATSTVO - SVIJET</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193161">Arnault pretekao Bezosa na Forbesovoj listi</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 18 January 2020 16:00 pm</font><br><font face="verdana"><font size="1">AGENCIJA MINA</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193160">Pregled vijesti do 16 sati</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 18 January 2020 15:21 pm</font><br><font face="verdana"><font size="1">MONTENEGROBERZA - SEDMICA - IZVJEŠTAJ</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193159">Prodaja Nove banke uvećala promet na berzi</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 18 January 2020 14:41 pm</font><br><font face="verdana"><font size="1">EU - TURSKA - POMOĆ</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193158">EU smanjuje pretpristupnu pomoć Turskoj 75 odsto</a></font></font></font></b><hr size="1"></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_6_227 td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5793089946715976" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_9 td_block_widget tdi_7_74c td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="tdi_7_74c"><script>var block_tdi_7_74c = new tdBlock();
block_tdi_7_74c.id = "tdi_7_74c";
block_tdi_7_74c.atts = '{"custom_title":"Privreda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"56","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_74c","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_74c","tdc_css_class_style":"tdi_7_74c_rand_style"}';
block_tdi_7_74c.td_column_number = "1";
block_tdi_7_74c.block_type = "td_block_9";
block_tdi_7_74c.post_count = "5";
block_tdi_7_74c.found_posts = "4282";
block_tdi_7_74c.header_color = "#";
block_tdi_7_74c.ajax_pagination_infinite_stop = "";
block_tdi_7_74c.max_num_pages = "857";
tdBlocksArray.push(block_tdi_7_74c);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Privreda</span></h4></div><div id=tdi_7_74c class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/deutsche-bank-smanjila-bonuse-30-odsto/" rel="bookmark" title="Deutsche Bank smanjila bonuse 30 odsto">Deutsche Bank smanjila bonuse 30 odsto</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T09:53:00+00:00">January 19, 2020, 09:53</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/najvise-nezaposlenih-u-podgorici-i-beranama/" rel="bookmark" title="Najviše nezaposlenih u Podgorici i Beranama">Najviše nezaposlenih u Podgorici i Beranama</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T09:45:20+00:00">January 19, 2020, 09:45</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/prodaja-nove-banke-uvecala-promet-na-berzi/" rel="bookmark" title="Prodaja Nove banke uvećala promet na berzi">Prodaja Nove banke uvećala promet na berzi</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T15:35:57+00:00">January 18, 2020, 15:35</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/promet-u-decembru-463-miliona-eur/" rel="bookmark" title="Promet u decembru 4,63 miliona EUR">Promet u decembru 4,63 miliona EUR</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T11:13:54+00:00">January 18, 2020, 11:13</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/porez-na-dobit-prijavilo-dvije-hiljade-firmi-vise/" rel="bookmark" title="Porez na dobit prijavilo dvije hiljade firmi više">Porez na dobit prijavilo dvije hiljade firmi više</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T08:53:32+00:00">January 18, 2020, 08:53</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_9 td_block_widget tdi_8_4dd td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="tdi_8_4dd"><script>var block_tdi_8_4dd = new tdBlock();
block_tdi_8_4dd.id = "tdi_8_4dd";
block_tdi_8_4dd.atts = '{"custom_title":"Investicije","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_4dd","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_4dd","tdc_css_class_style":"tdi_8_4dd_rand_style"}';
block_tdi_8_4dd.td_column_number = "1";
block_tdi_8_4dd.block_type = "td_block_9";
block_tdi_8_4dd.post_count = "5";
block_tdi_8_4dd.found_posts = "771";
block_tdi_8_4dd.header_color = "#";
block_tdi_8_4dd.ajax_pagination_infinite_stop = "";
block_tdi_8_4dd.max_num_pages = "155";
tdBlocksArray.push(block_tdi_8_4dd);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Investicije</span></h4></div><div id=tdi_8_4dd class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/nepi-nije-kupio-soping-mol-delta-city/" rel="bookmark" title="NEPI nije kupio šoping mol Delta City">NEPI nije kupio šoping mol Delta City</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T08:24:19+00:00">January 18, 2020, 08:24</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/indeksi-na-novim-rekordnim-nivoima-2/" rel="bookmark" title="Indeksi na novim rekordnim nivoima">Indeksi na novim rekordnim nivoima</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T09:42:25+00:00">January 17, 2020, 09:42</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/novi-rekordi-berzanskih-indeksa-2/" rel="bookmark" title="Novi rekordi berzanskih indeksa">Novi rekordi berzanskih indeksa</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-16T09:12:45+00:00">January 16, 2020, 09:12</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/nova-banka-dobila-novog-vlasnika/" rel="bookmark" title="Nova banka dobila novog vlasnika">Nova banka dobila novog vlasnika</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-16T08:00:57+00:00">January 16, 2020, 08:00</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/sp-500-skliznuo-sa-rekordnog-nivoa-2/" rel="bookmark" title="S&#038;P 500 skliznuo sa rekordnog nivoa">S&#038;P 500 skliznuo sa rekordnog nivoa</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T10:23:39+00:00">January 15, 2020, 10:23</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_9 td_block_widget tdi_9_7c3 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="tdi_9_7c3"><script>var block_tdi_9_7c3 = new tdBlock();
block_tdi_9_7c3.id = "tdi_9_7c3";
block_tdi_9_7c3.atts = '{"custom_title":"Turizam","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"30","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9_7c3","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9_7c3","tdc_css_class_style":"tdi_9_7c3_rand_style"}';
block_tdi_9_7c3.td_column_number = "1";
block_tdi_9_7c3.block_type = "td_block_9";
block_tdi_9_7c3.post_count = "5";
block_tdi_9_7c3.found_posts = "642";
block_tdi_9_7c3.header_color = "#";
block_tdi_9_7c3.ajax_pagination_infinite_stop = "";
block_tdi_9_7c3.max_num_pages = "129";
tdBlocksArray.push(block_tdi_9_7c3);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Turizam</span></h4></div><div id=tdi_9_7c3 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/glavna/na-zabljaku-nijesu-zadovoljni-pocetkom-zimske-sezone/" rel="bookmark" title="Na Žabljaku nijesu zadovoljni početkom zimske sezone">Na Žabljaku nijesu zadovoljni početkom zimske sezone</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T08:59:47+00:00">January 19, 2020, 08:59</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/bolja-posjeta-herceg-novom-i-tivtu-5/" rel="bookmark" title="Bolja posjeta Herceg Novom i Tivtu">Bolja posjeta Herceg Novom i Tivtu</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T14:14:42+00:00">January 18, 2020, 14:14</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/stvorice-preduslove-za-poboljsanje-poslovanja-u-turizmu/" rel="bookmark" title="Stvoriće preduslove za poboljšanje poslovanja u turizmu">Stvoriće preduslove za poboljšanje poslovanja u turizmu</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T07:20:54+00:00">January 14, 2020, 07:20</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/kreditna-linija-ebrd-a-erste-banci-za-podrsku-turizmu/" rel="bookmark" title="Kreditna linija EBRD-a Erste banci za podršku turizmu">Kreditna linija EBRD-a Erste banci za podršku turizmu</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T14:14:54+00:00">January 13, 2020, 14:14</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/akvarijum-ce-imati-edukativni-znacaj/" rel="bookmark" title="Akvarijum će imati edukativni značaj">Akvarijum će imati edukativni značaj</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T13:28:10+00:00">January 13, 2020, 13:28</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_exchange td_block_widget tdi_10_bb9 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_bb9"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kursna lista</span></h4></div><div id=tdi_10_bb9 class="td-exchange-wrap td_block_inner td-column-1"><div class="td-exchange-header"><div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-eur"></span><span class="td-base-title">EUR - Euro Member Countries</span></div></div><div class="td-exchange-rates"><div class="td-rate"> <span title="Australian Dollar" class="td-flags td-flags-all td-flag-aud"></span><div class="td-rate-currency td-rate-aud">AUD</div><div class="td-exchange-value">0.62</div></div><div class="td-rate"> <span title="United States Dollar" class="td-flags td-flags-all td-flag-usd"></span><div class="td-rate-currency td-rate-usd">USD</div><div class="td-exchange-value">0.90</div></div><div class="td-rate"> <span title="Czech Republic Koruna" class="td-flags td-flags-all td-flag-czk"></span><div class="td-rate-currency td-rate-czk">CZK</div><div class="td-exchange-value">0.04</div></div><div class="td-rate"> <span title="Danish Krone" class="td-flags td-flags-all td-flag-dkk"></span><div class="td-rate-currency td-rate-dkk">DKK</div><div class="td-exchange-value">0.13</div></div><div class="td-rate"> <span title="Croatian Kuna" class="td-flags td-flags-all td-flag-hrk"></span><div class="td-rate-currency td-rate-hrk">HRK</div><div class="td-exchange-value">0.13</div></div><div class="td-rate"> <span title="Norwegian Krone" class="td-flags td-flags-all td-flag-nok"></span><div class="td-rate-currency td-rate-nok">NOK</div><div class="td-exchange-value">0.10</div></div><div class="td-rate"> <span title="Turkish Lira" class="td-flags td-flags-all td-flag-try"></span><div class="td-rate-currency td-rate-try">TRY</div><div class="td-exchange-value">0.15</div></div></div><div class="clearfix"></div></div></div><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tagovi</span></h4><div class="tagcloud"><a href="https://www.mina.news/bmap/zavisnost/" class="tag-cloud-link tag-link-63675 tag-link-position-1" style="font-size: 8.4416403785489pt;" aria-label="Bolesti zavisnosti (4 items)">Bolesti zavisnosti<span class="tag-link-count"> (4)</span></a> <a href="https://www.mina.news/english/business/" class="tag-cloud-link tag-link-60 tag-link-position-2" style="font-size: 17.406940063091pt;" aria-label="Business News (534 items)">Business News<span class="tag-link-count"> (534)</span></a> <a href="https://www.mina.news/crnagora/" class="tag-cloud-link tag-link-3 tag-link-position-3" style="font-size: 22pt;" aria-label="Crna Gora (5,834 items)">Crna Gora<span class="tag-link-count"> (5834)</span></a> <a href="https://www.mina.news/mina-eu-us/mina-eu-us-mina-eu-us/" class="tag-cloud-link tag-link-147 tag-link-position-4" style="font-size: 14.359621451104pt;" aria-label="Dealing with ethics and fake news (109 items)">Dealing with ethics and fake news<span class="tag-link-count"> (109)</span></a> <a href="https://www.mina.news/crnagora/drustvo/" class="tag-cloud-link tag-link-5 tag-link-position-5" style="font-size: 20.807570977918pt;" aria-label="Drustvo (3,148 items)">Drustvo<span class="tag-link-count"> (3148)</span></a> <a href="https://www.mina.news/bmap/" class="tag-cloud-link tag-link-56614 tag-link-position-6" style="font-size: 11.268138801262pt;" aria-label="Engaging content - BMAP (21 items)">Engaging content - BMAP<span class="tag-link-count"> (21)</span></a> <a href="https://www.mina.news/english/" class="tag-cloud-link tag-link-58 tag-link-position-7" style="font-size: 18.864353312303pt;" aria-label="English News (1,146 items)">English News<span class="tag-link-count"> (1146)</span></a> <a href="https://www.mina.news/eu/" class="tag-cloud-link tag-link-699 tag-link-position-8" style="font-size: 13.211356466877pt;" aria-label="EU reporting (59 items)">EU reporting<span class="tag-link-count"> (59)</span></a> <a href="https://www.mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/" class="tag-cloud-link tag-link-34212 tag-link-position-9" style="font-size: 11.003154574132pt;" aria-label="EU Video (18 items)">EU Video<span class="tag-link-count"> (18)</span></a> <a href="https://www.mina.news/minasport/fudbal/" class="tag-cloud-link tag-link-11 tag-link-position-10" style="font-size: 15.552050473186pt;" aria-label="Fudbal (201 items)">Fudbal<span class="tag-link-count"> (201)</span></a> <a href="https://www.mina.news/glavna/" class="tag-cloud-link tag-link-2329 tag-link-position-11" style="font-size: 8pt;" aria-label="Glavna vijest (3 items)">Glavna vijest<span class="tag-link-count"> (3)</span></a> <a href="https://www.mina.news/minabusiness/investicije/" class="tag-cloud-link tag-link-29 tag-link-position-12" style="font-size: 18.11356466877pt;" aria-label="Investicije (771 items)">Investicije<span class="tag-link-count"> (771)</span></a> <a href="https://www.mina.news/minasport/kosarka/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 16.214511041009pt;" aria-label="Kosarka (289 items)">Kosarka<span class="tag-link-count"> (289)</span></a> <a href="https://www.mina.news/bmap/lgbtq-vijesti-iz-crne-gore/" class="tag-cloud-link tag-link-56615 tag-link-position-14" style="font-size: 8.794952681388pt;" aria-label="LGBTQ (5 items)">LGBTQ<span class="tag-link-count"> (5)</span></a> <a href="https://www.mina.news/minabusiness/" class="tag-cloud-link tag-link-6 tag-link-position-15" style="font-size: 21.955835962145pt;" aria-label="MINA Business (5,727 items)">MINA Business<span class="tag-link-count"> (5727)</span></a> <a href="https://www.mina.news/mina-servisi/foto/" class="tag-cloud-link tag-link-148 tag-link-position-16" style="font-size: 12.548895899054pt;" aria-label="MINA Foto (42 items)">MINA Foto<span class="tag-link-count"> (42)</span></a> <a href="https://www.mina.news/mina-generalni-servis/" class="tag-cloud-link tag-link-109 tag-link-position-17" style="font-size: 8.4416403785489pt;" aria-label="MINA Generalni servis (4 items)">MINA Generalni servis<span class="tag-link-count"> (4)</span></a> <a href="https://www.mina.news/mina-servisi/ots/" class="tag-cloud-link tag-link-150 tag-link-position-18" style="font-size: 14.13880126183pt;" aria-label="MINAOTS (96 items)">MINAOTS<span class="tag-link-count"> (96)</span></a> <a href="https://www.mina.news/mina-eu-us/" class="tag-cloud-link tag-link-8 tag-link-position-19" style="font-size: 14.933753943218pt;" aria-label="MINA PROJEKTI (148 items)">MINA PROJEKTI<span class="tag-link-count"> (148)</span></a> <a href="https://www.mina.news/mina-servisi/" class="tag-cloud-link tag-link-16 tag-link-position-20" style="font-size: 17.186119873817pt;" aria-label="MINA Servisi (477 items)">MINA Servisi<span class="tag-link-count"> (477)</span></a> <a href="https://www.mina.news/minasport/" class="tag-cloud-link tag-link-7 tag-link-position-21" style="font-size: 19.394321766562pt;" aria-label="Mina Sport (1,525 items)">Mina Sport<span class="tag-link-count"> (1525)</span></a> <a href="https://www.mina.news/mina-svijet/" class="tag-cloud-link tag-link-10 tag-link-position-22" style="font-size: 17.627760252366pt;" aria-label="MINA Svijet (599 items)">MINA Svijet<span class="tag-link-count"> (599)</span></a> <a href="https://www.mina.news/mina-servisi/video/" class="tag-cloud-link tag-link-149 tag-link-position-23" style="font-size: 16.744479495268pt;" aria-label="MINA Video (377 items)">MINA Video<span class="tag-link-count"> (377)</span></a> <a href="https://www.mina.news/english/montenegro/" class="tag-cloud-link tag-link-59 tag-link-position-24" style="font-size: 17.671924290221pt;" aria-label="Montenegro (611 items)">Montenegro<span class="tag-link-count"> (611)</span></a> <a href="https://www.mina.news/crnagora/nato/" class="tag-cloud-link tag-link-28 tag-link-position-25" style="font-size: 13.741324921136pt;" aria-label="NATO (79 items)">NATO<span class="tag-link-count"> (79)</span></a> <a href="https://www.mina.news/newvoices/" class="tag-cloud-link tag-link-56727 tag-link-position-26" style="font-size: 11.268138801262pt;" aria-label="news voices (21 items)">news voices<span class="tag-link-count"> (21)</span></a> <a href="https://www.mina.news/bmap/osi/" class="tag-cloud-link tag-link-78891 tag-link-position-27" style="font-size: 8.4416403785489pt;" aria-label="OSI (4 items)">OSI<span class="tag-link-count"> (4)</span></a> <a href="https://www.mina.news/minasport/ostali-sportovi/" class="tag-cloud-link tag-link-15 tag-link-position-28" style="font-size: 17.495268138801pt;" aria-label="Ostali sportovi (556 items)">Ostali sportovi<span class="tag-link-count"> (556)</span></a> <a href="https://www.mina.news/crnagora/politika/" class="tag-cloud-link tag-link-4 tag-link-position-29" style="font-size: 19.394321766562pt;" aria-label="Politika (1,507 items)">Politika<span class="tag-link-count"> (1507)</span></a> <a href="https://www.mina.news/minabusiness/privreda/" class="tag-cloud-link tag-link-56 tag-link-position-30" style="font-size: 21.381703470032pt;" aria-label="Privreda (4,282 items)">Privreda<span class="tag-link-count"> (4282)</span></a> <a href="https://www.mina.news/mina-svijet/region/" class="tag-cloud-link tag-link-31 tag-link-position-31" style="font-size: 14.182965299685pt;" aria-label="Region (100 items)">Region<span class="tag-link-count"> (100)</span></a> <a href="https://www.mina.news/minasport/reprezentacija/" class="tag-cloud-link tag-link-57 tag-link-position-32" style="font-size: 12.460567823344pt;" aria-label="Reprezentacija (40 items)">Reprezentacija<span class="tag-link-count"> (40)</span></a> <a href="https://www.mina.news/mina-eu-us/mina-us/" class="tag-cloud-link tag-link-9 tag-link-position-33" style="font-size: 12.769716088328pt;" aria-label="Rereading – Rewriting. Improving media literacy in Montenegro (47 items)">Rereading – Rewriting. Improving media literacy in Montenegro<span class="tag-link-count"> (47)</span></a> <a href="https://www.mina.news/minasport/rukomet/" class="tag-cloud-link tag-link-13 tag-link-position-34" style="font-size: 14.889589905363pt;" aria-label="Rukomet (142 items)">Rukomet<span class="tag-link-count"> (142)</span></a> <a href="https://www.mina.news/servisne/" class="tag-cloud-link tag-link-119 tag-link-position-35" style="font-size: 19.92429022082pt;" aria-label="Servisne informacije (1,988 items)">Servisne informacije<span class="tag-link-count"> (1988)</span></a> <a href="https://www.mina.news/minasport/sport-osi/" class="tag-cloud-link tag-link-1159 tag-link-position-36" style="font-size: 15.066246056782pt;" aria-label="Sport OSI (159 items)">Sport OSI<span class="tag-link-count"> (159)</span></a> <a href="https://www.mina.news/minabusiness/startup/" class="tag-cloud-link tag-link-112447 tag-link-position-37" style="font-size: 9.1041009463722pt;" aria-label="Startup (6 items)">Startup<span class="tag-link-count"> (6)</span></a> <a href="https://www.mina.news/bmap/start-up/" class="tag-cloud-link tag-link-70464 tag-link-position-38" style="font-size: 8.4416403785489pt;" aria-label="Start up (4 items)">Start up<span class="tag-link-count"> (4)</span></a> <a href="https://www.mina.news/crnagora/crnagoratopstory/" class="tag-cloud-link tag-link-80 tag-link-position-39" style="font-size: 20.145110410095pt;" aria-label="topstory (2,255 items)">topstory<span class="tag-link-count"> (2255)</span></a> <a href="https://www.mina.news/minabusiness/minabusinesstopstory/" class="tag-cloud-link tag-link-81 tag-link-position-40" style="font-size: 18.996845425868pt;" aria-label="topstory (1,230 items)">topstory<span class="tag-link-count"> (1230)</span></a> <a href="https://www.mina.news/minabusiness/turizam/" class="tag-cloud-link tag-link-30 tag-link-position-41" style="font-size: 17.760252365931pt;" aria-label="Turizam (642 items)">Turizam<span class="tag-link-count"> (642)</span></a> <a href="https://www.mina.news/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-42" style="font-size: 14.05047318612pt;" aria-label="Uncategorized (92 items)">Uncategorized<span class="tag-link-count"> (92)</span></a> <a href="https://www.mina.news/minasport/vaterpolo/" class="tag-cloud-link tag-link-14 tag-link-position-43" style="font-size: 13.608832807571pt;" aria-label="Vaterpolo (73 items)">Vaterpolo<span class="tag-link-count"> (73)</span></a> <a href="https://www.mina.news/bmap/romi/" class="tag-cloud-link tag-link-75377 tag-link-position-44" style="font-size: 8.4416403785489pt;" aria-label="Zivot i rad Roma (4 items)">Zivot i rad Roma<span class="tag-link-count"> (4)</span></a></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mina.news/"><img src="https://www.mina.news/wp-content/uploads/2018/06/logomina.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAMA</span></div><p><strong>MINA - Montenegro Independent News Agency</strong></p><table><tbody><tr><td><img src="https://www.mina.news/wp-content/uploads/2018/08/EUsmalllogo-e1535102168162.png" alt=""></td><td>Redesign of MINA website is part of an EU-funded project managed by the Delegation<br />of the European Commission to Montenegro. </td></tr></tbody></table><p><br />Infomont doo/MINA<br />Bohinjska 1A, 81000 Podgorica, Crna Gora<br />phone/fax: +38220610100</p><div class="footer-email-wrap">PISITE NAM: <a href="/cdn-cgi/l/email-protection#7b1f1e08103b1615151e0c0855151e0f"><span class="__cf_email__" data-cfemail="fc98998f97bc919292998b8fd2929988">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PRATITE NAS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://www.mina.news/o-nama/">O nama</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23419"><a href="https://www.mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Pretplatnici/Subscribers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://www.mina.news/impresum/">Impresum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://www.mina.news/kontakt/">Kontakt</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy;</div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};</script><script type='text/javascript' src='https://www.mina.news/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.20'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.20'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/posts-data-table/assets/js/datatables/datatables.min.js?ver=1.10.18'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/posts-data-table/assets/js/posts-data-table.min.js?ver=1.3'></script> <script src='https://www.mina.news/wp-content/cache/autoptimize/autoptimize_single_ed2a4da46568eb4080ede2396431343a.php'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script src='https://www.mina.news/wp-content/cache/autoptimize/autoptimize_single_9886cadaee4122d4820c8e67b34cdff7.php'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[77431]");
                });</script> </body></html>