<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.mina.news/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.mina.news/wp-content/uploads/2018/06/favicon.png"><meta property="og:title" content="Krivična prijava protiv IN Travel-a i izvršne direktorice" /><meta property="og:description" content="Podgorica, (MINA-BUSINESS) - Podgorička policija podnijela je krivičnu prijavu protiv agencije IN Travel, kao i osnivača i izvršne direktorice J.V. (35), zb" /><meta property="og:image" content="https://www.mina.news/wp-content/uploads/2018/07/Uprava-policije-1-e1530828043621.jpg" /><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Krivična prijava protiv IN Travel-a i izvršne direktorice" /><meta name="twitter:description" content="Podgorica, (MINA-BUSINESS) - Podgorička policija podnijela je krivičnu prijavu protiv agencije IN Travel, kao i osnivača i izvršne direktorice J.V. (35), zb" /><meta name="twitter:image" content="https://www.mina.news/wp-content/uploads/2018/07/Uprava-policije-1-e1530828043621.jpg" /><meta name="author" content="MINA-Business" /><link media="all" href="https://www.mina.news/wp-content/cache/autoptimize/autoptimize_0d6a8f9941cdee82958fbd0a476a580c.php" rel="stylesheet" /><title>Krivična prijava protiv IN Travel-a i izvršne direktorice - MINA</title><meta name="description" content="Podgorica, (MINA-BUSINESS) - Podgorička policija podnijela je krivičnu prijavu protiv agencije IN Travel, kao i osnivača i izvršne direktorice J.V. (35), zbog sumnje da su počinili krivično djelo prevara u produženom trajanju, čime su oštetili klijente za 8,27 hiljada EUR." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/" /><meta property="og:site_name" content="MINA" /><meta property="article:publisher" content="https://www.facebook.com/MontenegrinNewsAgency/" /><meta property="article:tag" content="IN Travel" /><meta property="article:tag" content="policija" /><meta property="article:tag" content="prijava" /><meta property="article:section" content="MINA Business" /><meta property="article:published_time" content="2020-02-11T14:21:44+01:00" /><meta property="fb:app_id" content="1298963216912568" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@AgencijaM" /><meta name="twitter:creator" content="@AgencijaM" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mina.news/#organization","name":"MINA NEWS AGENCY","url":"https://www.mina.news/","sameAs":["https://www.facebook.com/MontenegrinNewsAgency/","https://twitter.com/AgencijaM"],"logo":{"@type":"ImageObject","@id":"https://www.mina.news/#logo","url":"https://www.mina.news/wp-content/uploads/2018/08/Asset-1.png","width":762,"height":500,"caption":"MINA NEWS AGENCY"},"image":{"@id":"https://www.mina.news/#logo"}},{"@type":"WebSite","@id":"https://www.mina.news/#website","url":"https://www.mina.news/","name":"MINA","publisher":{"@id":"https://www.mina.news/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mina.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/#primaryimage","url":"https://www.mina.news/wp-content/uploads/2018/07/Uprava-policije-1-e1530828043621.jpg","width":600,"height":399},{"@type":"WebPage","@id":"https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/#webpage","url":"https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/","inLanguage":"en-US","name":"Krivi\u010dna prijava protiv IN Travel-a i izvr\u0161ne direktorice - MINA","isPartOf":{"@id":"https://www.mina.news/#website"},"primaryImageOfPage":{"@id":"https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/#primaryimage"},"datePublished":"2020-02-11T14:21:44+01:00","dateModified":"2020-02-11T14:21:44+01:00","description":"Podgorica, (MINA-BUSINESS) - Podgori\u010dka policija podnijela je krivi\u010dnu prijavu protiv agencije IN Travel, kao i osniva\u010da i izvr\u0161ne direktorice J.V. (35), zbog sumnje da su po\u010dinili krivi\u010dno djelo prevara u produ\u017eenom trajanju, \u010dime su o\u0161tetili klijente za 8,27 hiljada EUR.","breadcrumb":{"@id":"https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mina.news/","url":"https://www.mina.news/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.mina.news/minabusiness/","url":"https://www.mina.news/minabusiness/","name":"MINA Business"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/","url":"https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/","name":"Krivi\u010dna prijava protiv IN Travel-a i izvr\u0161ne direktorice"}}]},{"@type":"Article","@id":"https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/#article","isPartOf":{"@id":"https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/#webpage"},"author":{"@id":"https://www.mina.news/#/schema/person/69b4a638771e851f8255c71af75efaf7"},"headline":"Krivi\u010dna prijava protiv IN Travel-a i izvr\u0161ne direktorice","datePublished":"2020-02-11T14:21:44+01:00","dateModified":"2020-02-11T14:21:44+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/#webpage"},"publisher":{"@id":"https://www.mina.news/#organization"},"image":{"@id":"https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/#primaryimage"},"keywords":"IN Travel,policija,prijava","articleSection":"MINA Business,Privreda"},{"@type":["Person"],"@id":"https://www.mina.news/#/schema/person/69b4a638771e851f8255c71af75efaf7","name":"MINA-Business","image":{"@type":"ImageObject","@id":"https://www.mina.news/#authorlogo","url":"https://secure.gravatar.com/avatar/d2c95161df03a613015b8e92b3d468a5?s=96&d=mm&r=g","caption":"MINA-Business"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.mina.news' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="MINA &raquo; Feed" href="https://www.mina.news/feed/" /><link rel="alternate" type="application/rss+xml" title="MINA &raquo; Comments Feed" href="https://www.mina.news/comments/feed/" /><link rel="alternate" type="text/calendar" title="MINA &raquo; iCal Feed" href="https://www.mina.news/events/?ical=1" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mina.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.2' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link rel='stylesheet' id='omgf-fonts-css' href='https://www.mina.news/wp-content/cache/omgf-webfonts/fonts.css?ver=2.1.4' type='text/css' media='all' /> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.26'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script> <script type='text/javascript'>var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.mina.news\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png"};</script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.26'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script> <link rel='https://api.w.org/' href='https://www.mina.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mina.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mina.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.mina.news/?p=79475' /><link rel="alternate" type="application/json+oembed" href="https://www.mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mina.news%2Fminabusiness%2Fkrivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mina.news%2Fminabusiness%2Fkrivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice%2F&#038;format=xml" /><meta name="abstract" content="Montenegro News Agency"><meta name="author" content="Mina"><meta name="classification" content="Business News, Crna Gora, Dealing with ethics and fake news, Drustvo, English News, EU reporting, Fudbal, Investicije, Kosarka, MINA Business, MINA Foto, MINA PROJEKTI, MINA Servisi, Mina Sport, MINA Svijet, MINA Video, MINAOTS, Montenegro, NATO, Ostali sportovi, Politika, Privreda, Region, Reprezentacija, Rukomet, Servisne informacije, Sport OSI, topstory, topstory, Turizam, Vaterpolo"><meta name="copyright" content="Copyright MINA - All rights Reserved."><meta name="designer" content="tagDiv"><meta name="distribution" content="Global,Local"><meta name="language" content="en-US,SR"><meta name="publisher" content="MINA"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Business News, Crna Gora, Dealing with ethics and fake news, Drustvo, English News, EU reporting, Fudbal, Investicije, Kosarka, MINA Business, MINA Foto, MINA PROJEKTI, MINA Servisi, Mina Sport, MINA Svijet, MINA Video, MINAOTS, Montenegro, NATO, Ostali sportovi, Politika, Privreda, Region, Reprezentacija, Rukomet, Servisne informacije, Sport OSI, topstory, topstory, Turizam, Vaterpolo"><meta name="template" content="Newspaper"><meta name="example" content="custom: 2020-02-11"> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1172138379603629');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=1172138379603629&ev=PageView&noscript=1"
/></noscript><meta name="google-site-verification" content="g2g70sBODSPQtZFnmQ-5cflYAw6vm4OtroG-7QueZWU" /><meta name="msvalidate.01" content="641BE3AF1F028393E8A23A6D3A5F27EF" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.mina.news"><link rel="https://theeventscalendar.com/" href="https://www.mina.news/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"87e0d3ae71","wpRestUrl":"https:\/\/www.mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.mina.news\/wp-admin\/","wpRestNonce":"87e0d3ae71","wpRestUrl":"https:\/\/www.mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <link rel="amphtml" href="https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/amp/"> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-121679614-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121679614-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.mina.news/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mina.news/minabusiness/",
                    "name": "MINA Business"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/",
                    "name": "Krivična prijava protiv IN Travel-a i izvršne direktorice"                                
                }
            }    
        ]
    }</script> </head><body class="post-template-default single single-post postid-79475 single-format-standard td-standard-pack tribe-no-js krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-23"><a href="https://www.mina.news/crnagora/">Crna Gora<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-34231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34231"><a href="https://www.mina.news/politika/">Politika</a></li><li id="menu-item-34238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34238"><a href="https://www.mina.news/drustvo/">Drustvo</a></li><li id="menu-item-34243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34243"><a href="https://www.mina.news/nato/">NATO</a></li><li id="menu-item-78466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78466"><a href="https://www.mina.news/dijaspora-2/">Dijaspora</a></li><li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="https://www.mina.news/servisne/">Servisne informacije</a></li></ul></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26"><a href="https://www.mina.news/minabusiness/">MINA Business<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-34248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34248"><a href="https://www.mina.news/privreda/">Privreda</a></li><li id="menu-item-34254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34254"><a href="https://www.mina.news/investicije/">Investicije</a></li><li id="menu-item-34264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34264"><a href="https://www.mina.news/turizam/">Turizam</a></li><li id="menu-item-77930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77930"><a href="https://www.mina.news/startup-news/">StartUP News</a></li></ul></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mina.news/mina-svijet/">MINA Svijet</a></li><li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34327"><a href="https://www.mina.news/minasport/">Mina Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-29892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29892"><a href="https://www.mina.news/minasport/sport-osi/">Sport OSI</a></li><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.mina.news/minasport/fudbal/">Fudbal</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.mina.news/minasport/kosarka/">Kosarka</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.mina.news/minasport/rukomet/">Rukomet</a></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.mina.news/minasport/vaterpolo/">Vaterpolo</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://www.mina.news/minasport/reprezentacija/">Reprezentacija</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.mina.news/minasport/ostali-sportovi/">Ostali sportovi</a></li></ul></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://www.mina.news/mina-eu-us/">MINA PROJEKTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-20263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20263"><a href="https://www.mina.news/euprojekat/">Dealing with ethics and fake news<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-64121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64121"><a href="https://www.mina.news/eu-videos/">EU Videos</a></li></ul></li><li id="menu-item-36733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36733"><a href="https://www.mina.news/media-literacy/">Improving media literacy in Montenegro</a></li><li id="menu-item-53055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53055"><a href="https://www.mina.news/engagetcontent/">Engaging content</a></li></ul></li><li id="menu-item-23408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23408"><a href="https://www.mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">MINA SERVISI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li><li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li><li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li><li id="menu-item-37670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37670"><a href="https://www.mina.news/video/%20">MINA Video</a></li><li id="menu-item-34158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34158"><a href="https://www.mina.news/foto-servis/">MINA Foto</a></li><li id="menu-item-34171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34171"><a href="https://www.mina.news/minaots/">MINAOTS</a></li></ul></li><li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-472"><a href="https://www.mina.news/english/">English News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-34303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34303"><a href="https://www.mina.news/montenegro-daily-news/%20">Mina News</a></li><li id="menu-item-34309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34309"><a href="https://www.mina.news/mina-business-news/">Mina Business News</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.mina.news/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="td_data_time"><div> Tuesday, February 11, 2020</div></div><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://www.mina.news/o-nama/">O nama</a></li><li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23419"><a href="https://www.mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Pretplatnici/Subscribers</a></li><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://www.mina.news/impresum/">Impresum</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://www.mina.news/kontakt/">Kontakt</a></li></ul></div></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.mina.news/"> <img src="https://www.mina.news/wp-content/uploads/2018/09/logominaweb.png" alt="" /> <span class="td-visual-hidden">MINA</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.mina.news/"> <img src="https://www.mina.news/wp-content/uploads/2018/09/logominaweb.png" alt="" /> </a></div><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-23"><a href="https://www.mina.news/crnagora/">Crna Gora</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34231"><a href="https://www.mina.news/politika/">Politika</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34238"><a href="https://www.mina.news/drustvo/">Drustvo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34243"><a href="https://www.mina.news/nato/">NATO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78466"><a href="https://www.mina.news/dijaspora-2/">Dijaspora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="https://www.mina.news/servisne/">Servisne informacije</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26"><a href="https://www.mina.news/minabusiness/">MINA Business</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34248"><a href="https://www.mina.news/privreda/">Privreda</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34254"><a href="https://www.mina.news/investicije/">Investicije</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34264"><a href="https://www.mina.news/turizam/">Turizam</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-77930"><a href="https://www.mina.news/startup-news/">StartUP News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://www.mina.news/mina-svijet/">MINA Svijet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34327"><a href="https://www.mina.news/minasport/">Mina Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29892"><a href="https://www.mina.news/minasport/sport-osi/">Sport OSI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.mina.news/minasport/fudbal/">Fudbal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://www.mina.news/minasport/kosarka/">Kosarka</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.mina.news/minasport/rukomet/">Rukomet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.mina.news/minasport/vaterpolo/">Vaterpolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="https://www.mina.news/minasport/reprezentacija/">Reprezentacija</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://www.mina.news/minasport/ostali-sportovi/">Ostali sportovi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://www.mina.news/mina-eu-us/">MINA PROJEKTI</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20263"><a href="https://www.mina.news/euprojekat/">Dealing with ethics and fake news</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64121"><a href="https://www.mina.news/eu-videos/">EU Videos</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36733"><a href="https://www.mina.news/media-literacy/">Improving media literacy in Montenegro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53055"><a href="https://www.mina.news/engagetcontent/">Engaging content</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23408"><a href="https://www.mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">MINA SERVISI</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37670"><a href="https://www.mina.news/video/%20">MINA Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34158"><a href="https://www.mina.news/foto-servis/">MINA Foto</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34171"><a href="https://www.mina.news/minaots/">MINAOTS</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-472"><a href="https://www.mina.news/english/">English News</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34303"><a href="https://www.mina.news/montenegro-daily-news/%20">Mina News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34309"><a href="https://www.mina.news/mina-business-news/">Mina Business News</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mina.news/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mina.news/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in MINA Business" class="entry-crumb" href="https://www.mina.news/minabusiness/">MINA Business</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Krivična prijava protiv IN Travel-a i izvršne direktorice</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-79475" class="post-79475 post type-post status-publish format-standard has-post-thumbnail category-minabusiness category-privreda tag-in-travel tag-policija tag-prijava" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Krivična prijava protiv IN Travel-a i izvršne direktorice</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.mina.news/author/minabiz/">MINA-Business</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T15:21:44+00:00">February 11, 2020, 15:21</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-79475">8</span></div></div></header></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><a href="https://www.mina.news/wp-content/uploads/2018/07/Uprava-policije-1-e1530828043621.jpg" data-caption="Foto: Uprava policije"><img width="600" height="399" class="entry-thumb td-modal-image" src="https://www.mina.news/wp-content/uploads/2018/07/Uprava-policije-1-e1530828043621.jpg" srcset="https://www.mina.news/wp-content/uploads/2018/07/Uprava-policije-1-e1530828043621.jpg 600w, https://www.mina.news/wp-content/uploads/2018/07/Uprava-policije-1-e1530828043621-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="Uprava policije 1" /></a><figcaption class="wp-caption-text">Foto: Uprava policije</figcaption></figure></div><p>Podgorica, (MINA-BUSINESS) &#8211; Podgorička policija podnijela je krivičnu prijavu protiv agencije IN Travel, kao i osnivača i izvršne direktorice J.V. (35), zbog sumnje da su počinili krivično djelo prevara u produženom trajanju, čime su oštetili klijente za 8,27 hiljada EUR.</p><p>Iz Uprave policije saopšteno da je J.V, kao odgovorna u toj agenciji oštetila 14 klijenata za iznos od 8,27 hiljada EUR.</p><p>Kriminalistička obrada, kako su precizirali, upućuje na sumnju da su J.V. i IN Travel počinili krivično djelo za koje se terete tako što od januara do jula prošle godine nijesu realizovali ugovorene obaveze, u namjeri da sebi ili drugom pribave protivpravnu imovinsku korist.</p><p>“Riječ je o kupovini avionskih karata i turističkih putovanja za usluge za koje su klijenti turističke agencije plaćali&#8221;, navodi se u saopštenju.</p><p>To je, kako su kazali, dovelo do nemogućnosti realizacije aranžmana koji su bili određeni ugovorima.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Tagovi</span></li><li><a href="https://www.mina.news/tag/in-travel/">IN Travel</a></li><li><a href="https://www.mina.news/tag/policija/">policija</a></li><li><a href="https://www.mina.news/tag/prijava/">prijava</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mina.news%2Fminabusiness%2Fkrivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Krivi%C4%8Dna+prijava+protiv+IN+Travel-a+i+izvr%C5%A1ne+direktorice&url=https%3A%2F%2Fwww.mina.news%2Fminabusiness%2Fkrivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice%2F&via=AgencijaM"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Krivi%C4%8Dna+prijava+protiv+IN+Travel-a+i+izvr%C5%A1ne+direktorice %0A%0A https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79ee8d1cad5ca672ecdc283d3d1cac9c2d5c283d3d1ccd7cad583eaed83f7d1c2d5c6cf8ec283ca83cad9d5d16602cdc683c7cad1c6c8d7ccd1cac0c685c1ccc7da9ecbd7d7d3d0998c8cd4d4d48dcecacdc28dcdc6d4d08ccecacdc2c1d6d0cacdc6d0d08cc8d1cad5cac0cdc28ed3d1cac9c2d5c28ed3d1ccd7cad58ecacd8ed7d1c2d5c6cf8ec28eca8ecad9d5d1d0cdc68ec7cad1c6c8d7ccd1cac0c68c"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Krivi%C4%8Dna+prijava+protiv+IN+Travel-a+i+izvr%C5%A1ne+direktorice https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MINA-Business"></span><meta itemprop="datePublished" content="2020-02-11T15:21:44+01:00"><meta itemprop="dateModified" content="2020-02-11T15:21:44+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mina.news/wp-content/uploads/2018/09/logominaweb.png"></span><meta itemprop="name" content="MINA"></span><meta itemprop="headline " content="Krivična prijava protiv IN Travel-a i izvršne direktorice"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mina.news/wp-content/uploads/2018/07/Uprava-policije-1-e1530828043621.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="399"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_2_ce2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_ce2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_2_ce2 = new tdBlock();
block_tdi_2_ce2.id = "tdi_2_ce2";
block_tdi_2_ce2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_ce2","td_column_number":3,"live_filter_cur_post_id":79475,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_ce2","tdc_css_class_style":"tdi_2_ce2_rand_style"}';
block_tdi_2_ce2.td_column_number = "3";
block_tdi_2_ce2.block_type = "td_block_related_posts";
block_tdi_2_ce2.post_count = "3";
block_tdi_2_ce2.found_posts = "5969";
block_tdi_2_ce2.header_color = "";
block_tdi_2_ce2.ajax_pagination_infinite_stop = "";
block_tdi_2_ce2.max_num_pages = "1990";
tdBlocksArray.push(block_tdi_2_ce2);</script><h4 class="td-related-title td-block-title"><a id="tdi_3_04e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_ce2" href="#">Povezani clanci</a><a id="tdi_4_5ed" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_ce2" href="#">VISE TEKSTOVA</a></h4><div id=tdi_2_ce2 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mina.news/minabusiness/polovina-gostiju-zaraduje-ispod-500-eur/" rel="bookmark" class="td-image-wrap" title="Polovina gostiju zarađuje ispod 500 EUR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polovina gostiju zarađuje ispod 500 EUR" data-type="image_tag" data-img-url="https://www.mina.news/wp-content/uploads/2020/02/TOB-Budva-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/polovina-gostiju-zaraduje-ispod-500-eur/" rel="bookmark" title="Polovina gostiju zarađuje ispod 500 EUR">Polovina gostiju zarađuje ispod 500 EUR</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mina.news/minabusiness/studenti-nagradeni-za-najbolje-start-up-ideje/" rel="bookmark" class="td-image-wrap" title="Studenti nagrađeni za najbolje start up ideje"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Studenti nagrađeni za najbolje start up ideje" data-type="image_tag" data-img-url="https://www.mina.news/wp-content/uploads/2020/02/UCG-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/studenti-nagradeni-za-najbolje-start-up-ideje/" rel="bookmark" title="Studenti nagrađeni za najbolje start up ideje">Studenti nagrađeni za najbolje start up ideje</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mina.news/minabusiness/cbcg-ce-pratiti-spajanje-ckb-i-podgoricke/" rel="bookmark" class="td-image-wrap" title="CBCG će pratiti spajanje CKB i Podgoričke"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CBCG će pratiti spajanje CKB i Podgoričke" data-type="image_tag" data-img-url="https://www.mina.news/wp-content/uploads/2020/02/cbcg-ckb-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/cbcg-ce-pratiti-spajanje-ckb-i-podgoricke/" rel="bookmark" title="CBCG će pratiti spajanje CKB i Podgoričke">CBCG će pratiti spajanje CKB i Podgoričke</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ce2" data-td_block_id="tdi_2_ce2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_ce2" data-td_block_id="tdi_2_ce2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MINA Business servis-Korisnici</span></h4><div class="textwidget custom-html-widget"> <font face="verdana"><font size="1"> 11 February 2020 16:07 pm</font><br><font face="verdana"><font size="1">TOB - TURISTI - ISTRAŽIVANJE </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193667">Polovina gostiju zarađuje ispod 500 EUR </a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 11 February 2020 16:05 pm</font><br><font face="verdana"><font size="1">UCG – PKCG – START UP </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193666">Studenti nagrađeni za najbolje start up ideje </a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 11 February 2020 16:03 pm</font><br><font face="verdana"><font size="1">AGENCIJA MINA</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193665">Pregled vijesti do 16 sati</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 11 February 2020 15:47 pm</font><br><font face="verdana"><font size="1">CBCG – CKB – PODGORIČKA </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193664">CBCG će pratiti spajanje CKB i Podgoričke</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 11 February 2020 15:43 pm</font><br><font face="verdana"><font size="1">PREDSJEDNIK - TURSKA - SARADNJA </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193663">U Crnoj Gori više od dvije hiljade turskih kompanija </a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 11 February 2020 15:26 pm</font><br><font face="verdana"><font size="1">CARINE – NAPLATA</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193662">U januaru naplaćeno 49,33 miliona</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 11 February 2020 15:07 pm</font><br><font face="verdana"><font size="1">POLICIJA - PRIJAVA </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193661">Krivična prijava protiv IN Travel-a i izvršne direktorice </a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 11 February 2020 14:49 pm</font><br><font face="verdana"><font size="1">EU - TRŽIŠTE </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193660">Britanske firme neće dobiti slobodan pristup tržištu EU </a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 11 February 2020 14:19 pm</font><br><font face="verdana"><font size="1">PU – PRIHODI – NAPLATA </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193659">Naplata prihoda u januaru 68 miliona EUR </a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 11 February 2020 13:38 pm</font><br><font face="verdana"><font size="1">VLADA - TURSKA - INVESTITORI </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#193658">Očekuje se više turskih investitora </a></font></font></font></b><hr size="1"></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_6_e22 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="tdi_6_e22"><script>var block_tdi_6_e22 = new tdBlock();
block_tdi_6_e22.id = "tdi_6_e22";
block_tdi_6_e22.atts = '{"custom_title":"Privreda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"56","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_e22","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6_e22","tdc_css_class_style":"tdi_6_e22_rand_style"}';
block_tdi_6_e22.td_column_number = "1";
block_tdi_6_e22.block_type = "td_block_9";
block_tdi_6_e22.post_count = "5";
block_tdi_6_e22.found_posts = "4473";
block_tdi_6_e22.header_color = "#";
block_tdi_6_e22.ajax_pagination_infinite_stop = "";
block_tdi_6_e22.max_num_pages = "895";
tdBlocksArray.push(block_tdi_6_e22);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Privreda</span></h4></div><div id=tdi_6_e22 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/studenti-nagradeni-za-najbolje-start-up-ideje/" rel="bookmark" title="Studenti nagrađeni za najbolje start up ideje">Studenti nagrađeni za najbolje start up ideje</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T16:08:42+00:00">February 11, 2020, 16:08</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/cbcg-ce-pratiti-spajanje-ckb-i-podgoricke/" rel="bookmark" title="CBCG će pratiti spajanje CKB i Podgoričke">CBCG će pratiti spajanje CKB i Podgoričke</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T15:50:24+00:00">February 11, 2020, 15:50</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/u-crnoj-gori-vise-od-dvije-hiljade-turskih-kompanija/" rel="bookmark" title="U Crnoj Gori više od dvije hiljade turskih kompanija">U Crnoj Gori više od dvije hiljade turskih kompanija</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T15:49:10+00:00">February 11, 2020, 15:49</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/u-januaru-naplaceno-4933-miliona/" rel="bookmark" title="U januaru naplaćeno 49,33 miliona">U januaru naplaćeno 49,33 miliona</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T15:31:29+00:00">February 11, 2020, 15:31</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/krivicna-prijava-protiv-in-travel-a-i-izvrsne-direktorice/" rel="bookmark" title="Krivična prijava protiv IN Travel-a i izvršne direktorice">Krivična prijava protiv IN Travel-a i izvršne direktorice</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T15:21:44+00:00">February 11, 2020, 15:21</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_9 td_block_widget tdi_7_e5e td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="tdi_7_e5e"><script>var block_tdi_7_e5e = new tdBlock();
block_tdi_7_e5e.id = "tdi_7_e5e";
block_tdi_7_e5e.atts = '{"custom_title":"Investicije","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_e5e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_e5e","tdc_css_class_style":"tdi_7_e5e_rand_style"}';
block_tdi_7_e5e.td_column_number = "1";
block_tdi_7_e5e.block_type = "td_block_9";
block_tdi_7_e5e.post_count = "5";
block_tdi_7_e5e.found_posts = "798";
block_tdi_7_e5e.header_color = "#";
block_tdi_7_e5e.ajax_pagination_infinite_stop = "";
block_tdi_7_e5e.max_num_pages = "160";
tdBlocksArray.push(block_tdi_7_e5e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Investicije</span></h4></div><div id=tdi_7_e5e class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/indeksi-dostigli-nove-rekordne-nivoe/" rel="bookmark" title="Indeksi dostigli nove rekordne nivoe">Indeksi dostigli nove rekordne nivoe</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T09:34:33+00:00">February 11, 2020, 09:34</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/u-mamulu-do-sada-ulozeno-62-miliona-eur/" rel="bookmark" title="U Mamulu do sada uloženo 6,2 miliona EUR">U Mamulu do sada uloženo 6,2 miliona EUR</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T09:19:19+00:00">February 11, 2020, 09:19</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/moguce-razmatranje-pitanja-spasavanja-ma/" rel="bookmark" title="Moguće razmatranje pitanja spasavanja MA">Moguće razmatranje pitanja spasavanja MA</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-09T11:35:08+00:00">February 9, 2020, 11:35</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/u-dom-zdravlja-berane-ulozeno-230-hiljada-eur/" rel="bookmark" title="U Dom zdravlja Berane uloženo 230 hiljada EUR">U Dom zdravlja Berane uloženo 230 hiljada EUR</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T14:28:57+00:00">February 8, 2020, 14:28</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/zele-da-motivisu-mlade-da-kreiraju-proizvode-primjenjive-u-svijetu/" rel="bookmark" title="Žele da motivišu mlade da kreiraju proizvode primjenjive u svijetu">Žele da motivišu mlade da kreiraju proizvode primjenjive u svijetu</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T13:00:30+00:00">February 8, 2020, 13:00</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_9 td_block_widget tdi_8_2cd td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="tdi_8_2cd"><script>var block_tdi_8_2cd = new tdBlock();
block_tdi_8_2cd.id = "tdi_8_2cd";
block_tdi_8_2cd.atts = '{"custom_title":"Turizam","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"30","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_2cd","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_2cd","tdc_css_class_style":"tdi_8_2cd_rand_style"}';
block_tdi_8_2cd.td_column_number = "1";
block_tdi_8_2cd.block_type = "td_block_9";
block_tdi_8_2cd.post_count = "5";
block_tdi_8_2cd.found_posts = "665";
block_tdi_8_2cd.header_color = "#";
block_tdi_8_2cd.ajax_pagination_infinite_stop = "";
block_tdi_8_2cd.max_num_pages = "133";
tdBlocksArray.push(block_tdi_8_2cd);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Turizam</span></h4></div><div id=tdi_8_2cd class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/polovina-gostiju-zaraduje-ispod-500-eur/" rel="bookmark" title="Polovina gostiju zarađuje ispod 500 EUR">Polovina gostiju zarađuje ispod 500 EUR</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T16:13:13+00:00">February 11, 2020, 16:13</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/u-herceg-novom-24-odsto-vise-turista/" rel="bookmark" title="U Herceg Novom 24 odsto više turista">U Herceg Novom 24 odsto više turista</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T13:50:12+00:00">February 10, 2020, 13:50</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/ocekuju-vise-snijega-i-dobru-posjetu-do-aprila/" rel="bookmark" title="Očekuju više snijega i dobru posjetu do aprila">Očekuju više snijega i dobru posjetu do aprila</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-09T14:27:44+00:00">February 9, 2020, 14:27</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/za-podrsku-marketinskim-aktivnostima-522-hiljade/" rel="bookmark" title="Za podršku marketinškim aktivnostima 522 hiljade">Za podršku marketinškim aktivnostima 522 hiljade</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T09:43:46+00:00">February 8, 2020, 09:43</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minabusiness/gradska-cetinje-27-eko-hotel-u-crnoj-gori/" rel="bookmark" title="Gradska Cetinje 27. eko hotel u Crnoj Gori">Gradska Cetinje 27. eko hotel u Crnoj Gori</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T12:52:24+00:00">February 5, 2020, 12:52</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_exchange td_block_widget tdi_9_a4e td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9_a4e"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kursna lista</span></h4></div><div id=tdi_9_a4e class="td-exchange-wrap td_block_inner td-column-1"><div class="td-exchange-header"><div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-eur"></span><span class="td-base-title">EUR - Euro Member Countries</span></div></div><div class="td-exchange-rates"><div class="td-rate"> <span title="Australian Dollar" class="td-flags td-flags-all td-flag-aud"></span><div class="td-rate-currency td-rate-aud">AUD</div><div class="td-exchange-value">0.61</div></div><div class="td-rate"> <span title="United States Dollar" class="td-flags td-flags-all td-flag-usd"></span><div class="td-rate-currency td-rate-usd">USD</div><div class="td-exchange-value">0.92</div></div><div class="td-rate"> <span title="Czech Republic Koruna" class="td-flags td-flags-all td-flag-czk"></span><div class="td-rate-currency td-rate-czk">CZK</div><div class="td-exchange-value">0.04</div></div><div class="td-rate"> <span title="Danish Krone" class="td-flags td-flags-all td-flag-dkk"></span><div class="td-rate-currency td-rate-dkk">DKK</div><div class="td-exchange-value">0.13</div></div><div class="td-rate"> <span title="Croatian Kuna" class="td-flags td-flags-all td-flag-hrk"></span><div class="td-rate-currency td-rate-hrk">HRK</div><div class="td-exchange-value">0.13</div></div><div class="td-rate"> <span title="Norwegian Krone" class="td-flags td-flags-all td-flag-nok"></span><div class="td-rate-currency td-rate-nok">NOK</div><div class="td-exchange-value">0.10</div></div><div class="td-rate"> <span title="Turkish Lira" class="td-flags td-flags-all td-flag-try"></span><div class="td-rate-currency td-rate-try">TRY</div><div class="td-exchange-value">0.15</div></div></div><div class="clearfix"></div></div></div><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tagovi</span></h4><div class="tagcloud"><a href="https://www.mina.news/bmap/zavisnost/" class="tag-cloud-link tag-link-63675 tag-link-position-1" style="font-size: 8.4388714733542pt;" aria-label="Bolesti zavisnosti (4 items)">Bolesti zavisnosti<span class="tag-link-count"> (4)</span></a> <a href="https://www.mina.news/english/business/" class="tag-cloud-link tag-link-60 tag-link-position-2" style="font-size: 17.347962382445pt;" aria-label="Business News (534 items)">Business News<span class="tag-link-count"> (534)</span></a> <a href="https://www.mina.news/crnagora/" class="tag-cloud-link tag-link-3 tag-link-position-3" style="font-size: 22pt;" aria-label="Crna Gora (6,145 items)">Crna Gora<span class="tag-link-count"> (6145)</span></a> <a href="https://www.mina.news/mina-eu-us/mina-eu-us-mina-eu-us/" class="tag-cloud-link tag-link-147 tag-link-position-4" style="font-size: 14.319749216301pt;" aria-label="Dealing with ethics and fake news (109 items)">Dealing with ethics and fake news<span class="tag-link-count"> (109)</span></a> <a href="https://www.mina.news/dijaspora/" class="tag-cloud-link tag-link-119874 tag-link-position-5" style="font-size: 8.7899686520376pt;" aria-label="Dijaspora (5 items)">Dijaspora<span class="tag-link-count"> (5)</span></a> <a href="https://www.mina.news/crnagora/drustvo/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 20.815047021944pt;" aria-label="Drustvo (3,318 items)">Drustvo<span class="tag-link-count"> (3318)</span></a> <a href="https://www.mina.news/bmap/" class="tag-cloud-link tag-link-56614 tag-link-position-7" style="font-size: 11.247648902821pt;" aria-label="Engaging content - BMAP (21 items)">Engaging content - BMAP<span class="tag-link-count"> (21)</span></a> <a href="https://www.mina.news/english/" class="tag-cloud-link tag-link-58 tag-link-position-8" style="font-size: 18.796238244514pt;" aria-label="English News (1,146 items)">English News<span class="tag-link-count"> (1146)</span></a> <a href="https://www.mina.news/eu/" class="tag-cloud-link tag-link-699 tag-link-position-9" style="font-size: 13.17868338558pt;" aria-label="EU reporting (59 items)">EU reporting<span class="tag-link-count"> (59)</span></a> <a href="https://www.mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/" class="tag-cloud-link tag-link-34212 tag-link-position-10" style="font-size: 10.984326018809pt;" aria-label="EU Video (18 items)">EU Video<span class="tag-link-count"> (18)</span></a> <a href="https://www.mina.news/minasport/fudbal/" class="tag-cloud-link tag-link-11 tag-link-position-11" style="font-size: 15.504702194357pt;" aria-label="Fudbal (204 items)">Fudbal<span class="tag-link-count"> (204)</span></a> <a href="https://www.mina.news/glavna/" class="tag-cloud-link tag-link-2329 tag-link-position-12" style="font-size: 8pt;" aria-label="Glavna vijest (3 items)">Glavna vijest<span class="tag-link-count"> (3)</span></a> <a href="https://www.mina.news/minabusiness/investicije/" class="tag-cloud-link tag-link-29 tag-link-position-13" style="font-size: 18.094043887147pt;" aria-label="Investicije (798 items)">Investicije<span class="tag-link-count"> (798)</span></a> <a href="https://www.mina.news/minasport/kosarka/" class="tag-cloud-link tag-link-12 tag-link-position-14" style="font-size: 16.206896551724pt;" aria-label="Kosarka (295 items)">Kosarka<span class="tag-link-count"> (295)</span></a> <a href="https://www.mina.news/bmap/lgbtq-vijesti-iz-crne-gore/" class="tag-cloud-link tag-link-56615 tag-link-position-15" style="font-size: 8.7899686520376pt;" aria-label="LGBTQ (5 items)">LGBTQ<span class="tag-link-count"> (5)</span></a> <a href="https://www.mina.news/minabusiness/" class="tag-cloud-link tag-link-6 tag-link-position-16" style="font-size: 21.956112852665pt;" aria-label="MINA Business (5,968 items)">MINA Business<span class="tag-link-count"> (5968)</span></a> <a href="https://www.mina.news/mina-servisi/foto/" class="tag-cloud-link tag-link-148 tag-link-position-17" style="font-size: 12.652037617555pt;" aria-label="MINA Foto (45 items)">MINA Foto<span class="tag-link-count"> (45)</span></a> <a href="https://www.mina.news/mina-generalni-servis/" class="tag-cloud-link tag-link-109 tag-link-position-18" style="font-size: 8.4388714733542pt;" aria-label="MINA Generalni servis (4 items)">MINA Generalni servis<span class="tag-link-count"> (4)</span></a> <a href="https://www.mina.news/mina-servisi/ots/" class="tag-cloud-link tag-link-150 tag-link-position-19" style="font-size: 14.144200626959pt;" aria-label="MINAOTS (99 items)">MINAOTS<span class="tag-link-count"> (99)</span></a> <a href="https://www.mina.news/mina-eu-us/" class="tag-cloud-link tag-link-8 tag-link-position-20" style="font-size: 14.890282131661pt;" aria-label="MINA PROJEKTI (148 items)">MINA PROJEKTI<span class="tag-link-count"> (148)</span></a> <a href="https://www.mina.news/mina-servisi/" class="tag-cloud-link tag-link-16 tag-link-position-21" style="font-size: 17.216300940439pt;" aria-label="MINA Servisi (499 items)">MINA Servisi<span class="tag-link-count"> (499)</span></a> <a href="https://www.mina.news/minasport/" class="tag-cloud-link tag-link-7 tag-link-position-22" style="font-size: 19.41065830721pt;" aria-label="Mina Sport (1,585 items)">Mina Sport<span class="tag-link-count"> (1585)</span></a> <a href="https://www.mina.news/mina-svijet/" class="tag-cloud-link tag-link-10 tag-link-position-23" style="font-size: 17.611285266458pt;" aria-label="MINA Svijet (618 items)">MINA Svijet<span class="tag-link-count"> (618)</span></a> <a href="https://www.mina.news/mina-servisi/video/" class="tag-cloud-link tag-link-149 tag-link-position-24" style="font-size: 16.777429467085pt;" aria-label="MINA Video (394 items)">MINA Video<span class="tag-link-count"> (394)</span></a> <a href="https://www.mina.news/english/montenegro/" class="tag-cloud-link tag-link-59 tag-link-position-25" style="font-size: 17.611285266458pt;" aria-label="Montenegro (611 items)">Montenegro<span class="tag-link-count"> (611)</span></a> <a href="https://www.mina.news/crnagora/nato/" class="tag-cloud-link tag-link-28 tag-link-position-26" style="font-size: 13.74921630094pt;" aria-label="NATO (80 items)">NATO<span class="tag-link-count"> (80)</span></a> <a href="https://www.mina.news/newvoices/" class="tag-cloud-link tag-link-56727 tag-link-position-27" style="font-size: 11.247648902821pt;" aria-label="news voices (21 items)">news voices<span class="tag-link-count"> (21)</span></a> <a href="https://www.mina.news/bmap/osi/" class="tag-cloud-link tag-link-78891 tag-link-position-28" style="font-size: 8.4388714733542pt;" aria-label="OSI (4 items)">OSI<span class="tag-link-count"> (4)</span></a> <a href="https://www.mina.news/minasport/ostali-sportovi/" class="tag-cloud-link tag-link-15 tag-link-position-29" style="font-size: 17.479623824451pt;" aria-label="Ostali sportovi (576 items)">Ostali sportovi<span class="tag-link-count"> (576)</span></a> <a href="https://www.mina.news/crnagora/politika/" class="tag-cloud-link tag-link-4 tag-link-position-30" style="font-size: 19.41065830721pt;" aria-label="Politika (1,571 items)">Politika<span class="tag-link-count"> (1571)</span></a> <a href="https://www.mina.news/minabusiness/privreda/" class="tag-cloud-link tag-link-56 tag-link-position-31" style="font-size: 21.385579937304pt;" aria-label="Privreda (4,473 items)">Privreda<span class="tag-link-count"> (4473)</span></a> <a href="https://www.mina.news/mina-svijet/region/" class="tag-cloud-link tag-link-31 tag-link-position-32" style="font-size: 14.275862068966pt;" aria-label="Region (105 items)">Region<span class="tag-link-count"> (105)</span></a> <a href="https://www.mina.news/minasport/reprezentacija/" class="tag-cloud-link tag-link-57 tag-link-position-33" style="font-size: 12.871473354232pt;" aria-label="Reprezentacija (50 items)">Reprezentacija<span class="tag-link-count"> (50)</span></a> <a href="https://www.mina.news/mina-eu-us/mina-us/" class="tag-cloud-link tag-link-9 tag-link-position-34" style="font-size: 12.739811912226pt;" aria-label="Rereading – Rewriting. Improving media literacy in Montenegro (47 items)">Rereading – Rewriting. Improving media literacy in Montenegro<span class="tag-link-count"> (47)</span></a> <a href="https://www.mina.news/minasport/rukomet/" class="tag-cloud-link tag-link-13 tag-link-position-35" style="font-size: 14.934169278997pt;" aria-label="Rukomet (150 items)">Rukomet<span class="tag-link-count"> (150)</span></a> <a href="https://www.mina.news/servisne/" class="tag-cloud-link tag-link-119 tag-link-position-36" style="font-size: 19.937304075235pt;" aria-label="Servisne informacije (2,079 items)">Servisne informacije<span class="tag-link-count"> (2079)</span></a> <a href="https://www.mina.news/minasport/sport-osi/" class="tag-cloud-link tag-link-1159 tag-link-position-37" style="font-size: 15.109717868339pt;" aria-label="Sport OSI (166 items)">Sport OSI<span class="tag-link-count"> (166)</span></a> <a href="https://www.mina.news/minabusiness/startup/" class="tag-cloud-link tag-link-112447 tag-link-position-38" style="font-size: 11.07210031348pt;" aria-label="Startup (19 items)">Startup<span class="tag-link-count"> (19)</span></a> <a href="https://www.mina.news/bmap/start-up/" class="tag-cloud-link tag-link-70464 tag-link-position-39" style="font-size: 8.4388714733542pt;" aria-label="Start up (4 items)">Start up<span class="tag-link-count"> (4)</span></a> <a href="https://www.mina.news/minabusiness/minabusinesstopstory/" class="tag-cloud-link tag-link-81 tag-link-position-40" style="font-size: 18.971786833856pt;" aria-label="topstory (1,269 items)">topstory<span class="tag-link-count"> (1269)</span></a> <a href="https://www.mina.news/crnagora/crnagoratopstory/" class="tag-cloud-link tag-link-80 tag-link-position-41" style="font-size: 20.200626959248pt;" aria-label="topstory (2,376 items)">topstory<span class="tag-link-count"> (2376)</span></a> <a href="https://www.mina.news/minabusiness/turizam/" class="tag-cloud-link tag-link-30 tag-link-position-42" style="font-size: 17.742946708464pt;" aria-label="Turizam (665 items)">Turizam<span class="tag-link-count"> (665)</span></a> <a href="https://www.mina.news/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-43" style="font-size: 14.012539184953pt;" aria-label="Uncategorized (93 items)">Uncategorized<span class="tag-link-count"> (93)</span></a> <a href="https://www.mina.news/minasport/vaterpolo/" class="tag-cloud-link tag-link-14 tag-link-position-44" style="font-size: 13.836990595611pt;" aria-label="Vaterpolo (84 items)">Vaterpolo<span class="tag-link-count"> (84)</span></a> <a href="https://www.mina.news/bmap/romi/" class="tag-cloud-link tag-link-75377 tag-link-position-45" style="font-size: 8.4388714733542pt;" aria-label="Zivot i rad Roma (4 items)">Zivot i rad Roma<span class="tag-link-count"> (4)</span></a></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mina.news/"><img src="https://www.mina.news/wp-content/uploads/2018/06/logomina.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAMA</span></div><p><strong>MINA - Montenegro Independent News Agency</strong></p><table><tbody><tr><td><img src="https://www.mina.news/wp-content/uploads/2018/08/EUsmalllogo-e1535102168162.png" alt=""></td><td>Redesign of MINA website is part of an EU-funded project managed by the Delegation<br />of the European Commission to Montenegro. </td></tr></tbody></table><p><br />Infomont doo/MINA<br />Bohinjska 1A, 81000 Podgorica, Crna Gora<br />phone/fax: +38220610100</p><div class="footer-email-wrap">PISITE NAM: <a href="/cdn-cgi/l/email-protection#aacecfd9c1eac7c4c4cfddd984c4cfde"><span class="__cf_email__" data-cfemail="5236372139123f3c3c3725217c3c3726">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PRATITE NAS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://www.mina.news/o-nama/">O nama</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23419"><a href="https://www.mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Pretplatnici/Subscribers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://www.mina.news/impresum/">Impresum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://www.mina.news/kontakt/">Kontakt</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy;</div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};</script><script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/posts-data-table/assets/js/datatables/datatables.min.js?ver=1.10.18'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/posts-data-table/assets/js/posts-data-table.min.js?ver=1.3'></script> <script src='https://www.mina.news/wp-content/cache/autoptimize/autoptimize_single_ed2a4da46568eb4080ede2396431343a.php'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script src='https://www.mina.news/wp-content/cache/autoptimize/autoptimize_single_9886cadaee4122d4820c8e67b34cdff7.php'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[79475]");
                });</script> </body></html>