<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.mina.news/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.mina.news/wp-content/uploads/2018/06/favicon.png"><meta property="og:title" content="Istorijska godina sa 87 medalja" /><meta property="og:description" content="Podgorica, (MINA) - Karatisti Omladinca u istorijskoj, 2019. godini osvojili su 87 medalja, bili su na pobjedničkim postoljima šampionata Evrope i svijeta i p" /><meta property="og:image" content="https://www.mina.news/wp-content/uploads/2019/12/OMLLaDINAC.jpg" /><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Istorijska godina sa 87 medalja" /><meta name="twitter:description" content="Podgorica, (MINA) - Karatisti Omladinca u istorijskoj, 2019. godini osvojili su 87 medalja, bili su na pobjedničkim postoljima šampionata Evrope i svijeta i p" /><meta name="twitter:image" content="https://www.mina.news/wp-content/uploads/2019/12/OMLLaDINAC.jpg" /><meta name="author" content="MINA-CG" /><link media="all" href="https://www.mina.news/wp-content/cache/autoptimize/autoptimize_030f4fe16b6017ed99b48ec31afc1e74.php" rel="stylesheet" /><title>Istorijska godina sa 87 medalja - MINA</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/" /><meta property="og:site_name" content="MINA" /><meta property="article:publisher" content="https://www.facebook.com/MontenegrinNewsAgency/" /><meta property="article:tag" content="Karate klub Omladinac" /><meta property="article:section" content="Mina Sport" /><meta property="article:published_time" content="2019-12-30T14:19:23+01:00" /><meta property="article:modified_time" content="2019-12-30T14:54:22+01:00" /><meta property="og:updated_time" content="2019-12-30T14:54:22+01:00" /><meta property="fb:app_id" content="1298963216912568" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@AgencijaM" /><meta name="twitter:creator" content="@AgencijaM" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mina.news/#organization","name":"MINA NEWS AGENCY","url":"https://www.mina.news/","sameAs":["https://www.facebook.com/MontenegrinNewsAgency/","https://twitter.com/AgencijaM"],"logo":{"@type":"ImageObject","@id":"https://www.mina.news/#logo","url":"https://www.mina.news/wp-content/uploads/2018/08/Asset-1.png","width":762,"height":500,"caption":"MINA NEWS AGENCY"},"image":{"@id":"https://www.mina.news/#logo"}},{"@type":"WebSite","@id":"https://www.mina.news/#website","url":"https://www.mina.news/","name":"MINA","publisher":{"@id":"https://www.mina.news/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mina.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/#primaryimage","url":"https://www.mina.news/wp-content/uploads/2019/12/OMLLaDINAC.jpg","width":960,"height":455},{"@type":"WebPage","@id":"https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/#webpage","url":"https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/","inLanguage":"en-US","name":"Istorijska godina sa 87 medalja - MINA","isPartOf":{"@id":"https://www.mina.news/#website"},"primaryImageOfPage":{"@id":"https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/#primaryimage"},"datePublished":"2019-12-30T14:19:23+01:00","dateModified":"2019-12-30T14:54:22+01:00","breadcrumb":{"@id":"https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mina.news/","url":"https://www.mina.news/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.mina.news/minasport/","url":"https://www.mina.news/minasport/","name":"Mina Sport"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/","url":"https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/","name":"Istorijska godina sa 87 medalja"}}]},{"@type":"Article","@id":"https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/#article","isPartOf":{"@id":"https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/#webpage"},"author":{"@id":"https://www.mina.news/#/schema/person/fed24f71c96ef233783dbdf766f49ed2"},"headline":"Istorijska godina sa 87 medalja","datePublished":"2019-12-30T14:19:23+01:00","dateModified":"2019-12-30T14:54:22+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/#webpage"},"publisher":{"@id":"https://www.mina.news/#organization"},"image":{"@id":"https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/#primaryimage"},"keywords":"Karate klub Omladinac","articleSection":"Mina Sport,Ostali sportovi"},{"@type":["Person"],"@id":"https://www.mina.news/#/schema/person/fed24f71c96ef233783dbdf766f49ed2","name":"MINA-CG","image":{"@type":"ImageObject","@id":"https://www.mina.news/#authorlogo","url":"https://secure.gravatar.com/avatar/490fd459cba7757707809c676a3d9dc7?s=96&d=mm&r=g","caption":"MINA-CG"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.mina.news' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="MINA &raquo; Feed" href="https://www.mina.news/feed/" /><link rel="alternate" type="application/rss+xml" title="MINA &raquo; Comments Feed" href="https://www.mina.news/comments/feed/" /><link rel="alternate" type="text/calendar" title="MINA &raquo; iCal Feed" href="https://www.mina.news/events/?ical=1" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mina.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.2' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link rel='stylesheet' id='omgf-fonts-css' href='https://www.mina.news/wp-content/cache/omgf-webfonts/fonts.css?ver=2.1.4' type='text/css' media='all' /> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.26'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script> <script type='text/javascript'>var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.mina.news\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png"};</script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.26'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script> <link rel='https://api.w.org/' href='https://www.mina.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mina.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mina.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.mina.news/?p=76100' /><link rel="alternate" type="application/json+oembed" href="https://www.mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mina.news%2Fminasport%2Fistorijska-godina-sa-87-medalja%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mina.news%2Fminasport%2Fistorijska-godina-sa-87-medalja%2F&#038;format=xml" /><meta name="abstract" content="Montenegro News Agency"><meta name="author" content="Mina"><meta name="classification" content="Business News, Crna Gora, Dealing with ethics and fake news, Drustvo, English News, EU reporting, Fudbal, Investicije, Kosarka, MINA Business, MINA Foto, MINA PROJEKTI, MINA Servisi, Mina Sport, MINA Svijet, MINA Video, MINAOTS, Montenegro, NATO, Ostali sportovi, Politika, Privreda, Region, Reprezentacija, Rukomet, Servisne informacije, Sport OSI, topstory, topstory, Turizam, Vaterpolo"><meta name="copyright" content="Copyright MINA - All rights Reserved."><meta name="designer" content="tagDiv"><meta name="distribution" content="Global,Local"><meta name="language" content="en-US,SR"><meta name="publisher" content="MINA"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Business News, Crna Gora, Dealing with ethics and fake news, Drustvo, English News, EU reporting, Fudbal, Investicije, Kosarka, MINA Business, MINA Foto, MINA PROJEKTI, MINA Servisi, Mina Sport, MINA Svijet, MINA Video, MINAOTS, Montenegro, NATO, Ostali sportovi, Politika, Privreda, Region, Reprezentacija, Rukomet, Servisne informacije, Sport OSI, topstory, topstory, Turizam, Vaterpolo"><meta name="template" content="Newspaper"><meta name="example" content="custom: 2019-12-30"> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1172138379603629');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=1172138379603629&ev=PageView&noscript=1"
/></noscript><meta name="google-site-verification" content="g2g70sBODSPQtZFnmQ-5cflYAw6vm4OtroG-7QueZWU" /><meta name="msvalidate.01" content="641BE3AF1F028393E8A23A6D3A5F27EF" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.mina.news"><link rel="https://theeventscalendar.com/" href="https://www.mina.news/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"354d32f097","wpRestUrl":"https:\/\/www.mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.mina.news\/wp-admin\/","wpRestNonce":"354d32f097","wpRestUrl":"https:\/\/www.mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <link rel="amphtml" href="https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/amp/"> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-121679614-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121679614-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.mina.news/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mina.news/minasport/",
                    "name": "Mina Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/",
                    "name": "Istorijska godina sa 87 medalja"                                
                }
            }    
        ]
    }</script> </head><body class="post-template-default single single-post postid-76100 single-format-standard td-standard-pack tribe-no-js istorijska-godina-sa-87-medalja global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-23"><a href="https://www.mina.news/crnagora/">Crna Gora<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-34231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34231"><a href="https://www.mina.news/politika/">Politika</a></li><li id="menu-item-34238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34238"><a href="https://www.mina.news/drustvo/">Drustvo</a></li><li id="menu-item-34243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34243"><a href="https://www.mina.news/nato/">NATO</a></li><li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="https://www.mina.news/servisne/">Servisne informacije</a></li></ul></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="https://www.mina.news/minabusiness/">MINA Business<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-34248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34248"><a href="https://www.mina.news/privreda/">Privreda</a></li><li id="menu-item-34254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34254"><a href="https://www.mina.news/investicije/">Investicije</a></li><li id="menu-item-34264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34264"><a href="https://www.mina.news/turizam/">Turizam</a></li></ul></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.mina.news/mina-svijet/">MINA Svijet</a></li><li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34327"><a href="https://www.mina.news/minasport/">Mina Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-29892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29892"><a href="https://www.mina.news/minasport/sport-osi/">Sport OSI</a></li><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.mina.news/minasport/fudbal/">Fudbal</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.mina.news/minasport/kosarka/">Kosarka</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.mina.news/minasport/rukomet/">Rukomet</a></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.mina.news/minasport/vaterpolo/">Vaterpolo</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://www.mina.news/minasport/reprezentacija/">Reprezentacija</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://www.mina.news/minasport/ostali-sportovi/">Ostali sportovi</a></li></ul></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://www.mina.news/mina-eu-us/">MINA PROJEKTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-20263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20263"><a href="https://www.mina.news/euprojekat/">Dealing with ethics and fake news<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-64121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64121"><a href="https://www.mina.news/eu-videos/">EU Videos</a></li></ul></li><li id="menu-item-36733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36733"><a href="https://www.mina.news/media-literacy/">Improving media literacy in Montenegro</a></li><li id="menu-item-53055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53055"><a href="https://www.mina.news/engagetcontent/">Engaging content</a></li></ul></li><li id="menu-item-23408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23408"><a href="https://www.mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">MINA SERVISI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li><li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li><li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li><li id="menu-item-37670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37670"><a href="https://www.mina.news/video/%20">MINA Video</a></li><li id="menu-item-34158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34158"><a href="https://www.mina.news/foto-servis/">MINA Foto</a></li><li id="menu-item-34171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34171"><a href="https://www.mina.news/minaots/">MINAOTS</a></li></ul></li><li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-472"><a href="https://www.mina.news/english/">English News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-34303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34303"><a href="https://www.mina.news/montenegro-daily-news/%20">Mina News</a></li><li id="menu-item-34309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34309"><a href="https://www.mina.news/mina-business-news/">Mina Business News</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.mina.news/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="td_data_time"><div> Monday, December 30, 2019</div></div><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://www.mina.news/o-nama/">O nama</a></li><li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23419"><a href="https://www.mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Pretplatnici/Subscribers</a></li><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://www.mina.news/impresum/">Impresum</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://www.mina.news/kontakt/">Kontakt</a></li></ul></div></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.mina.news/"> <img src="https://www.mina.news/wp-content/uploads/2018/09/logominaweb.png" alt="" /> <span class="td-visual-hidden">MINA</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_d3d td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5793089946715976" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.mina.news/"> <img src="https://www.mina.news/wp-content/uploads/2018/09/logominaweb.png" alt="" /> </a></div><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-23"><a href="https://www.mina.news/crnagora/">Crna Gora</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34231"><a href="https://www.mina.news/politika/">Politika</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34238"><a href="https://www.mina.news/drustvo/">Drustvo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34243"><a href="https://www.mina.news/nato/">NATO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="https://www.mina.news/servisne/">Servisne informacije</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-26"><a href="https://www.mina.news/minabusiness/">MINA Business</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34248"><a href="https://www.mina.news/privreda/">Privreda</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34254"><a href="https://www.mina.news/investicije/">Investicije</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34264"><a href="https://www.mina.news/turizam/">Turizam</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://www.mina.news/mina-svijet/">MINA Svijet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-34327"><a href="https://www.mina.news/minasport/">Mina Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29892"><a href="https://www.mina.news/minasport/sport-osi/">Sport OSI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.mina.news/minasport/fudbal/">Fudbal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://www.mina.news/minasport/kosarka/">Kosarka</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.mina.news/minasport/rukomet/">Rukomet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.mina.news/minasport/vaterpolo/">Vaterpolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="https://www.mina.news/minasport/reprezentacija/">Reprezentacija</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-31"><a href="https://www.mina.news/minasport/ostali-sportovi/">Ostali sportovi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://www.mina.news/mina-eu-us/">MINA PROJEKTI</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20263"><a href="https://www.mina.news/euprojekat/">Dealing with ethics and fake news</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64121"><a href="https://www.mina.news/eu-videos/">EU Videos</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36733"><a href="https://www.mina.news/media-literacy/">Improving media literacy in Montenegro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53055"><a href="https://www.mina.news/engagetcontent/">Engaging content</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23408"><a href="https://www.mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">MINA SERVISI</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37670"><a href="https://www.mina.news/video/%20">MINA Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34158"><a href="https://www.mina.news/foto-servis/">MINA Foto</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34171"><a href="https://www.mina.news/minaots/">MINAOTS</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-472"><a href="https://www.mina.news/english/">English News</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34303"><a href="https://www.mina.news/montenegro-daily-news/%20">Mina News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34309"><a href="https://www.mina.news/mina-business-news/">Mina Business News</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mina.news/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mina.news/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Mina Sport" class="entry-crumb" href="https://www.mina.news/minasport/">Mina Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Istorijska godina sa 87 medalja</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-76100" class="post-76100 post type-post status-publish format-standard has-post-thumbnail category-minasport category-ostali-sportovi tag-karate-klub-omladinac" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Istorijska godina sa 87 medalja</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.mina.news/author/minag/">MINA-CG</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T15:19:23+00:00">December 30, 2019, 15:19</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-76100">43</span></div></div></header></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><a href="https://www.mina.news/wp-content/uploads/2019/12/OMLLaDINAC.jpg" data-caption="Foto: KK Omladinac"><img width="696" height="330" class="entry-thumb td-modal-image" src="https://www.mina.news/wp-content/uploads/2019/12/OMLLaDINAC-696x330.jpg" srcset="https://www.mina.news/wp-content/uploads/2019/12/OMLLaDINAC-696x330.jpg 696w, https://www.mina.news/wp-content/uploads/2019/12/OMLLaDINAC-300x142.jpg 300w, https://www.mina.news/wp-content/uploads/2019/12/OMLLaDINAC-768x364.jpg 768w, https://www.mina.news/wp-content/uploads/2019/12/OMLLaDINAC-886x420.jpg 886w, https://www.mina.news/wp-content/uploads/2019/12/OMLLaDINAC.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Karate klub Omladinac" /></a><figcaption class="wp-caption-text">Foto: KK Omladinac</figcaption></figure></div><p>Podgorica, (MINA) &#8211; Karatisti Omladinca u istorijskoj, 2019. godini osvojili su 87 medalja, bili su na pobjedničkim postoljima šampionata Evrope i svijeta i proglašavani za najbolje u izborima za sportistu Podgorice i Crne Gore, saopšteno je podgoričkog kluba.</p><p>Navodi se da su računate samo odličja sa zvaničnih međunarodnih takmičenja, šampionata Crne Gore, Evrope, svijeta, Balkana i Mediterana, kao i sa Premijer liga za mlade i Svjetskih kupova</p><p>U Omladincu su, kako su naveli na svečanosti proglašenja najboljih, ponosni na srebrna odličja Marija Hodžiča na šampionatu Evrope u Gvadalahari i Evropskim igrama u Minsku.</p><p>Hodžić je godinu krunisao priznanjima za sportistu Podgorice i Crne Gore, u izborima Crnogorskog olimpijskog komiteta i Udruženja sportskih novinara.</p><p>&#8220;Ponosni smo su i na rezultat juniora Bojana Boškovića, koji je zlatnim odličjem na šampionatu svijeta u Čileu zaslužio treće uzastopno priznanje za najboljeg mladog sportistu COK&#8221;, saopšteno je iz podgoričkog kluba.</p><p>Evropske medalje u godini na izmaku osvajali su i mlađi senior Nenad Dulović i juniorka Milena Jovanović.</p><p>Kontinuitet dobrih rezultata nastavila je Marina Raković osvajanjem bronzane medalje na turniru Serije A u Istanbulu i bronzane medalje na Premijer<br /> ligi u Dubaiju.</p><p>Podgorički klub naglasio je da ih raduje osvajanje medalja na svim takmičenjima i u svim starosnim kategorijama.</p><p>Klub se zahvalio na svečanosti zahvalio sponzorima i prijateljima, kao i novinariuma na doprinosu u aformaciji reztultata tog kluba.</p><p>Prisutne su na svečanosti u hotelu Ramada pozdravili predsjednik Karate saveza, Ivan Krstajić i pomoćnik sekretara za sport i kulturnu Glavnog grada, Miloš Antić, a u ime kluba predsjednik i osnivač, Nikola Raković.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Tagovi</span></li><li><a href="https://www.mina.news/tag/karate-klub-omladinac/">Karate klub Omladinac</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mina.news%2Fminasport%2Fistorijska-godina-sa-87-medalja%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Istorijska+godina+sa+87+medalja&url=https%3A%2F%2Fwww.mina.news%2Fminasport%2Fistorijska-godina-sa-87-medalja%2F&via=AgencijaM"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Istorijska+godina+sa+87+medalja %0A%0A https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980f4cec9d2cfd4d7ced6dc9ddad2d9d4d3dc9dcedc9d858a9dd0d8d9dcd1d7dc9bdfd2d9c480d5c9c9cdce879292cacaca93d0d4d3dc93d3d8cace92d0d4d3dccecdd2cfc992d4cec9d2cfd4d7ced6dc90dad2d9d4d3dc90cedc90858a90d0d8d9dcd1d7dc92"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Istorijska+godina+sa+87+medalja https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mina.news/author/minag/">MINA-CG</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MINA-CG"></span><meta itemprop="datePublished" content="2019-12-30T15:19:23+01:00"><meta itemprop="dateModified" content="2019-12-30T15:54:22+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mina.news/minasport/istorijska-godina-sa-87-medalja/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mina.news/wp-content/uploads/2018/09/logominaweb.png"></span><meta itemprop="name" content="MINA"></span><meta itemprop="headline " content="Istorijska godina sa 87 medalja"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mina.news/wp-content/uploads/2019/12/OMLLaDINAC.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="455"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_3_ef7 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_ef7"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_3_ef7 = new tdBlock();
block_tdi_3_ef7.id = "tdi_3_ef7";
block_tdi_3_ef7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_ef7","td_column_number":3,"live_filter_cur_post_id":76100,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_ef7","tdc_css_class_style":"tdi_3_ef7_rand_style"}';
block_tdi_3_ef7.td_column_number = "3";
block_tdi_3_ef7.block_type = "td_block_related_posts";
block_tdi_3_ef7.post_count = "3";
block_tdi_3_ef7.found_posts = "1490";
block_tdi_3_ef7.header_color = "";
block_tdi_3_ef7.ajax_pagination_infinite_stop = "";
block_tdi_3_ef7.max_num_pages = "497";
tdBlocksArray.push(block_tdi_3_ef7);</script><h4 class="td-related-title td-block-title"><a id="tdi_4_7a3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_ef7" href="#">Povezani clanci</a><a id="tdi_5_668" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_ef7" href="#">VISE TEKSTOVA</a></h4><div id=tdi_3_ef7 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mina.news/crnagora/io-fscg-produzio-saradnju-sa-selektorima/" rel="bookmark" class="td-image-wrap" title="IO FSCG produžio saradnju sa selektorima"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="IO FSCG produžio saradnju sa selektorima" data-type="image_tag" data-img-url="https://www.mina.news/wp-content/uploads/2019/12/Izvršni-odbor-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/crnagora/io-fscg-produzio-saradnju-sa-selektorima/" rel="bookmark" title="IO FSCG produžio saradnju sa selektorima">IO FSCG produžio saradnju sa selektorima</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mina.news/crnagora/mugosa-fudbaler-godine/" rel="bookmark" class="td-image-wrap" title="Mugoša fudbaler godine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mugoša fudbaler godine" data-type="image_tag" data-img-url="https://www.mina.news/wp-content/uploads/2019/12/Fudbalski-savvez-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/crnagora/mugosa-fudbaler-godine/" rel="bookmark" title="Mugoša fudbaler godine">Mugoša fudbaler godine</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mina.news/minasport/radovic-respektuje-rivala-i-zeli-pobjedu/" rel="bookmark" class="td-image-wrap" title="Radović respektuje rivala i želi pobjedu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Radović respektuje rivala i želi pobjedu" data-type="image_tag" data-img-url="https://www.mina.news/wp-content/uploads/2019/12/Budućnost-Bemax-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mina.news/minasport/radovic-respektuje-rivala-i-zeli-pobjedu/" rel="bookmark" title="Radović respektuje rivala i želi pobjedu">Radović respektuje rivala i želi pobjedu</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_ef7" data-td_block_id="tdi_3_ef7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_ef7" data-td_block_id="tdi_3_ef7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MINA Generalni Servis &#8211; Korisnici</span></h4><div class="textwidget custom-html-widget"> <font face="verdana"><font size="1"> 30 December 2019 18:35 pm</font><br><font face="verdana"><font size="1">SPORT - KOŠARKA </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3#345293">Budućnosti pobjeda službenim rezultatom</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 18:17 pm</font><br><font face="verdana"><font size="1">DRUŠTVO – MCP</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3#345292">MPC: Upozorenja Markovića neprimjerena</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 18:05 pm</font><br><font face="verdana"><font size="1">POLTIKA - DF - OCJENA</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3#345290">DF: Katnić zaslužio da bude smijenjen</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 17:29 pm</font><br><font face="verdana"><font size="1">DRUŠTVO – POLICIJA </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3#345289">Veljović: Nasilje će dobiti efikasan odgovor</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 17:07 pm</font><br><font face="verdana"><font size="1">POLITIKA – PREMIJER </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3#345288">Marković: Poslednja opomena Amfilohiju da ne podstiče nerede</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 16:54 pm</font><br><font face="verdana"><font size="1">SPORT – KOŠARKA – ABA LIGA</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3#345287">Crvena zvezda ne putuje u Podgoricu </a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 16:53 pm</font><br><font face="verdana"><font size="1">DRUŠTVO – DPS </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3#345286">Podržavaju policiju da djeluje u skladu sa Ustavom</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 16:21 pm</font><br><font face="verdana"><font size="1">DRUŠTVO – PROSVJETA – MINISTARSTVO </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3#345285">Potpisani kolektivni ugovori u prosvjeti</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 15:59 pm</font><br><font face="verdana"><font size="1">AGENCIJA MINA </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3#345284">Pregled vijesti do 16 sati</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 15:32 pm</font><br><font face="verdana"><font size="1">DRUŠTVO - SDT</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3#345283">Optužnica protiv Stijepovića i još šest osoba zbog pranja novca</a></font></font></font></b><hr size="1"></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MINA Business servis-Korisnici</span></h4><div class="textwidget custom-html-widget"> <font face="verdana"><font size="1"> 30 December 2019 18:05 pm</font><br><font face="verdana"><font size="1">PKCG - PREMIJER – PRIVREDNICI</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#192822">Rast ekonomije naredne godine preko četiri odsto</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 16:35 pm</font><br><font face="verdana"><font size="1">EPCG – NAGRADNA IGRA </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#192821">Nagradna igra za članove Zlatnog tima </a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 16:12 pm</font><br><font face="verdana"><font size="1">EPCG - RADNO VRIJEME </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#192820">Rad naplatnih punktova Snabdijevanja tokom praznika </a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 16:00 pm</font><br><font face="verdana"><font size="1">AGENCIJA MINA</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#192819">Pregled vijesti do 16 sati</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 15:46 pm</font><br><font face="verdana"><font size="1">MONTENEGROBERZA - EPCG - AKCIJE</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#192818">Otkupili još 636,79 hiljada akcija EPCG </a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 15:20 pm</font><br><font face="verdana"><font size="1">ZZZ - NEZAPOSLENOST </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#192817">Nezaposlenih 37,74 hiljade</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 15:01 pm</font><br><font face="verdana"><font size="1">GERMANWINGS - ŠTRAJK </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#192816">Počeo trodnevni štrajk </a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 14:27 pm</font><br><font face="verdana"><font size="1">PKCG – PREMIJER - PRIVREDNICI</font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#192815">Golubović: Ima prostora za napredak</a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 14:01 pm</font><br><font face="verdana"><font size="1">VLADA - OPŠTINE </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#192814">U brži razvoj grada ulažu se desetine miliona EUR </a></font></font></font></b><hr size="1"> <font face="verdana"><font size="1"> 30 December 2019 13:46 pm</font><br><font face="verdana"><font size="1">AGENCIJA MINA </font><br><b><font face="verdana"><font size="2"><font color="Navy"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3#192813">Obavještenje korisnicima - VIDEO servis </a></font></font></font></b><hr size="1"></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_6_330 td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5793089946715976" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.mina.news/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mina.news/"><img src="https://www.mina.news/wp-content/uploads/2018/06/logomina.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAMA</span></div><p><strong>MINA - Montenegro Independent News Agency</strong></p><table><tbody><tr><td><img src="https://www.mina.news/wp-content/uploads/2018/08/EUsmalllogo-e1535102168162.png" alt=""></td><td>Redesign of MINA website is part of an EU-funded project managed by the Delegation<br />of the European Commission to Montenegro. </td></tr></tbody></table><p><br />Infomont doo/MINA<br />Bohinjska 1A, 81000 Podgorica, Crna Gora<br />phone/fax: +38220610100</p><div class="footer-email-wrap">PISITE NAM: <a href="/cdn-cgi/l/email-protection#a9cdccdac2e9c4c7c7ccdeda87c7ccdd"><span class="__cf_email__" data-cfemail="355150465e75585b5b5042461b5b5041">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PRATITE NAS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://www.mina.news/o-nama/">O nama</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23419"><a href="https://www.mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Pretplatnici/Subscribers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://www.mina.news/impresum/">Impresum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://www.mina.news/kontakt/">Kontakt</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy;</div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};</script><script type='text/javascript' src='https://www.mina.news/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.20'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.20'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.mina.news/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/posts-data-table/assets/js/datatables/datatables.min.js?ver=1.10.18'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/posts-data-table/assets/js/posts-data-table.min.js?ver=1.3'></script> <script src='https://www.mina.news/wp-content/cache/autoptimize/autoptimize_single_ed2a4da46568eb4080ede2396431343a.php'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script src='https://www.mina.news/wp-content/cache/autoptimize/autoptimize_single_9886cadaee4122d4820c8e67b34cdff7.php'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.mina.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://www.mina.news/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[76100]");
                });</script> </body></html>


